<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://nepaliheadlines.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम - Nepali Headlines,Nepal News, Nepali News, News Nepal</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="५ असार, बाँके । नेकपा एमालेका वरिष्ठ उपाध्यक्ष बामदेव गौतमले माओवादी र काँग्रेसबीच देशलाई वर्वाद बनाउने अपवित्र गठबन्धन भएको आरोप लगाएका छन् । उनले एमाले र माओवादीको ६० प्रतिशत विचार मिल्ने बताए । गौतमले विचार र सिद्धान्त नमिल्ने नेपाली काँग्रेस र माओवादीले आफ्नो विचार परिवर्तन गर्नु पर्ने बताए । प्रेस चौतारी बाँकेले आज नेपालगन्जमा आयोजना [&hellip;]" />
<meta name="twitter:title" content="कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम - Nepali Headlines,Nepal News, Nepali News, News Nepal" />
<meta name="twitter:site" content="@nepaliheadlines" />
<meta name="twitter:image" content="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2014/07/Bamdev_Gauta-1.jpg?fit=600%2C383" />
<meta name="twitter:creator" content="@nepaliheadlines" />
<meta property="DC.date.issued" content="2017-06-19T19:27:18+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="http://nepaliheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="http://nepaliheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम Comments Feed" href="http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.39" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://nepaliheadlines.com/wp-content/plugins/share-this/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=2.0.39' type='text/css' media='all' />
<!-- `wordads` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://nepaliheadlines.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nepaliheadlines.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nepaliheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nepaliheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nepaliheadlines.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://nepaliheadlines.com/205253' />
<link rel="alternate" type="application/json+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%2597%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25b8-%25e0%25a4%25b0-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%2593%25e0%25a4%25b5%25e0%25a4%25be%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2597%25e0%25a4%25a0%25e0%25a4%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%2597%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25b8-%25e0%25a4%25b0-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%2593%25e0%25a4%25b5%25e0%25a4%25be%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2597%25e0%25a4%25a0%25e0%25a4%25ac%2F&#038;format=xml" />
<meta property="fb:app_id" content="1764545430475762"/><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=5990f93d-8b9f-4d83-be37-a6d7ee390ee6&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"5990f93d-8b9f-4d83-be37-a6d7ee390ee6","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.7.3";</script>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #2964a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #2964a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #2964a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #2964a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 66.24px;
					margin: 12.88px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 38px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 30px;
					margin: 15px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="http://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png" />		<script data-cfasync="false" type="text/javascript">
			var _ipw_custom = {
				wordAds: '1',
				domain: 'nepaliheadlines.com',
				pageURL: 'http://nepaliheadlines.com/%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8-%E0%A4%B0-%E0%A4%AE%E0%A4%BE%E0%A4%93%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80%E0%A4%95%E0%A5%8B-%E0%A4%97%E0%A4%A0%E0%A4%AC/',
				adSafe: '1'
			};
		</script>		<script data-cfasync="false" type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script data-cfasync="false" type="text/javascript">
			try {
				amznads.getAds("3033");
			} catch(e) { /* ignore */ }
		</script>
		<script data-cfasync="false" type="text/javascript">
			var a9_p = amznads.getKeys();
			if ("undefined" != typeof a9_p && "" != a9_p && null !== a9_p && "[object Array]" === Object.prototype.toString.call(a9_p)) {
				var a = "",
					b = 0,
					c = a9_p.length,
					d, e;
				a9_p.sort();
				for (d = 0; d < c; d+=1) {
					a9_p[d - b] = a9_p[d - b].replace(/a1x6p/, "a160x600p");
					e = a9_p[d - b].split("p");
					e[0] == a && (a9_p.splice(d - b, 1), b++);
					a = e[0];
				}
				_ipw_custom.amznPay = a9_p;
			}
			document.close();
		</script><script data-cfasync="false" type='text/javascript' src='//s.pubmine.com/head.js'></script>		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
								<script data-cfasync="false" type='text/javascript'>
				(function(g){g.__ATA.initAd({sectionId:600819442, width:728, height:90});})(window);
			</script>
				</div>
			</div>
		</div>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.single .post-footer {
display: none;
}
.single .post-meta .rating-stars {
display: none;
}			</style>
		<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5Yxoj1aAkN00iK", domain:"nepaliheadlines.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5Yxoj1aAkN00iK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body class="post-template-default single single-post postid-205253 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=355121431239590";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://nepaliheadlines.com/" data-fixed-height="50">
							<img src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="http://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50772"><a href="http://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50775"><a href="http://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="http://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="http://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50773"><a href="http://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="http://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="http://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="http://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="http://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="http://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/nepaliheadlines/loader.js');
</script>

<script type="text/javascript"> var bannerOpts = { activationCode: 'api', targetBanner: '_blank' } </script>


		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-205253" class="module single-post-module post-205253 post type-post status-publish format-standard has-post-thumbnail hentry category-c42-all-news category-local_body_election et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम</h1>
								<div class="post-meta">
									<p><a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>, <a href="http://nepaliheadlines.com/local_body_election/" rel="tag">स्थानीय तह निर्वाचन</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/" title="कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम" class="featured-image">
				<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2014/07/Bamdev_Gauta-1.jpg?resize=600%2C383" alt="कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1321642807864393_1321644161197591',
      format: '300x250',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1321642807864393_1321644161197591] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1321642807864393_1321644161197591] error (' + errorCode + ') ' + errorMessage);
        // PASSBACK goes here
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
</div></div>
<p class="no-break"><span class='st_facebook_hcount' st_title='कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम' st_url='http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/'></span><span class='st_fblike_hcount' st_title='कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम' st_url='http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/'></span><span st_via='nepaliheadlines' st_username='nepaliheadlines' class='st_twitter_hcount' st_title='कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम' st_url='http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/'></span><span st_title='कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम' st_url='http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/' class='st_googleplus_hcount'></span><span st_title='कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम' st_url='http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/' class='st_sharethis_hcount'></span></p><p style="text-align: justify;">५ असार, बाँके ।</p>
<p style="text-align: justify;">नेकपा एमालेका वरिष्ठ उपाध्यक्ष बामदेव गौतमले माओवादी र काँग्रेसबीच देशलाई वर्वाद बनाउने अपवित्र गठबन्धन भएको आरोप लगाएका छन् । उनले एमाले र माओवादीको ६० प्रतिशत विचार मिल्ने बताए ।</p>
<p style="text-align: justify;">गौतमले विचार र सिद्धान्त नमिल्ने नेपाली काँग्रेस र माओवादीले आफ्नो विचार परिवर्तन गर्नु पर्ने बताए । प्रेस चौतारी बाँकेले आज नेपालगन्जमा आयोजना गरेको पत्रकार सम्मेलनमा उपाध्यक्ष गौतमले भने, ‘दुई पार्टीबीच अवाञ्छित, अपवित्र र अनुचित गठन्धन भएको छ, काँग्रेस र माओवादीको विचार मिल्नलाई दुबै पार्टीले घोषणा गर्नुपर्छ ।’</p>
<p style="text-align: justify;">उनले अब नेपाली काँग्रेस र एमालेको विचार मूख्य प्रतिस्पर्धा हुने उल्लेख गर्दै जनतालाई एमालेको विचार स्थापित गराउनु पर्ने धारणा राखे । उनले भने, ‘देशैभर एमालेको पक्षमा जनलहर बढेको छ प्रदेश नं. २ जहाँ एमालेलाई सबै मिलेर हराउने प्रयास गरिएको छ त्यहाँ ५० प्रतिशत जित्ने छ ।’</p>
<p style="text-align: justify;">उपाध्यक्ष गौतमले जनता एमालेलाई छिटो शासन सत्ता सुम्पिनलाई आतुर भएको दावी गरे । सरकारवादी दलहरुले आफू निर्वाचनमा पराजित हुने डरले तीन चरणमा निर्वाचन गराएका आरोप लगाए ।</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
								<script data-cfasync="false" type='text/javascript'>
				(function(g){g.__ATA.initAd({sectionId:600819441, width:300, height:250});})(window);
			</script>
				</div>
			</div>
		</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="205253" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #ff3333;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0/" rel="prev"><span class="button">Previous</span><span class="title">पत्रकारलाई प्रधानमन्त्री देउवाको एउटै आग्रह</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%95-%e0%a4%ac%e0%a4%bf%e0%a4%a6%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%b5/" rel="next"><span class="button">Next</span><span class="title">सार्वजनिक बिदा दिने व्यवस्था मिलाउन पत्राचार</span></a>								</div>
							</div>
						</nav>
						
										<div class='code-block code-block-2' style='margin: 8px 0; text-align: left;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7620071422727774";
/* nepaliheadlines.com_300x250 */
google_ad_slot = "4323200965/8862861205/1339569085";
google_ad_width = 300;
google_ad_height = 250;
google_language ="en";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%95-%e0%a4%ac%e0%a4%bf%e0%a4%a6%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%b5/" title="सार्वजनिक बिदा दिने व्यवस्था मिलाउन पत्राचार" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2016/01/griha-mantralay-face.jpg?resize=150%2C150" alt="सार्वजनिक बिदा दिने व्यवस्था मिलाउन पत्राचार" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%95-%e0%a4%ac%e0%a4%bf%e0%a4%a6%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%b5/" class="title">सार्वजनिक बिदा दिने व्यवस्था मिलाउन पत्राचार</a>
										<div class="post-meta">
						<span class="updated">Jun 19, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/" title="कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2014/07/Bamdev_Gauta-1.jpg?resize=150%2C150" alt="कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%93%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a4%a0%e0%a4%ac/" class="title">कांग्रेस र माओवादीको गठबन्धनले देश वर्वाद हुन्छ : गौतम</a>
										<div class="post-meta">
						<span class="updated">Jun 19, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>, <a href="http://nepaliheadlines.com/local_body_election/" rel="tag">स्थानीय तह निर्वाचन</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0/" title="पत्रकारलाई प्रधानमन्त्री देउवाको एउटै आग्रह" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2017/05/sherbahadur-deuwa.jpg?resize=150%2C150" alt="पत्रकारलाई प्रधानमन्त्री देउवाको एउटै आग्रह" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0/" class="title">पत्रकारलाई प्रधानमन्त्री देउवाको एउटै आग्रह</a>
										<div class="post-meta">
						<span class="updated">Jun 19, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%aa%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%a0-%e0%a4%98%e0%a4%9f%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%aa%e0%a5%8d%e0%a4%b0/" title="सप्तरीको मलेठ घटनाको प्रतिवेदन आयोगमा पेस" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2017/03/saptari-ladi-vata-2.jpg?resize=150%2C150" alt="सप्तरीको मलेठ घटनाको प्रतिवेदन आयोगमा पेस" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%aa%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%a0-%e0%a4%98%e0%a4%9f%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%aa%e0%a5%8d%e0%a4%b0/" class="title">सप्तरीको मलेठ घटनाको प्रतिवेदन आयोगमा पेस</a>
										<div class="post-meta">
						<span class="updated">Jun 19, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf-%e0%a5%aa-%e0%a4%a6%e0%a4%bf/" title="शिक्षण संस्थाका लागि ४ दिन सार्वजनिक विदाको माग" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2015/05/School-after-earthquake.jpg?resize=150%2C150" alt="शिक्षण संस्थाका लागि ४ दिन सार्वजनिक विदाको माग" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf-%e0%a5%aa-%e0%a4%a6%e0%a4%bf/" class="title">शिक्षण संस्थाका लागि ४ दिन सार्वजनिक विदाको माग</a>
										<div class="post-meta">
						<span class="updated">Jun 19, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>, <a href="http://nepaliheadlines.com/local_body_election/" rel="tag">स्थानीय तह निर्वाचन</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
								<script data-cfasync="false" type='text/javascript'>
				(function(g){g.__ATA.initAd({sectionId:600819443, width:300, height:250});})(window);
			</script>
				</div>
			</div>
		</div></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="http://www.facebook.com/nepaliheadlines"></a>
						<a href="http://www.facebook.com/nepaliheadlines" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="http://www.twitter.com/nepaliheadlines"></a>
						<a href="http://www.twitter.com/nepaliheadlines" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Contact Us</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-197719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197719"><a href="http://nepaliheadlines.com/about-us/">About Us</a></li>
<li id="menu-item-197720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197720"><a href="http://nepaliheadlines.com/about-us/">Advertisement</a></li>
<li id="menu-item-197721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197721"><a href="http://nepaliheadlines.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2016/10/NH-logo-Facebook-upload.png?w=200"  data-recalc-dims="1">

<br>
<font style="color:white"> EMAIL:
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="8ee0ebfeefe2e7e6ebeacee9e3efe7e2a0ede1e3">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>, 
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="5d33382a2e1d33382d3c313435383c39313433382e733e3230">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
PHONE: 01-478 3995, 01-691 1543
<br>
Buddhanagar, Kathmandu
</font></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->

				<p id="footer-info">NepaliHeadlines</p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            	<div style="display:none">
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"65925cdb84","timeline_nonce":"4d4f8f85da","blog_feed_nonce":"db4dd60efe","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3572d0b619","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"aa56e1bb62","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"205253","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.39'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'60081944',post:'205253',tz:'5.75',srv:'nepaliheadlines.com'} ]);
	_stq.push([ 'clickTrackerInit', '60081944', '205253' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
