<!DOCTYPE html>




<html lang="en-US">

<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://nepaliheadlines.com/xmlrpc.php"/>

<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='http://nepaliheadlines.com';var et_post_id='211096';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>गुआममा अमेरिकी गतिविधि निगरानीः किम - Nepali Headlines,Nepal News, Nepali News, News Nepal</title>

<link rel="canonical" href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="एजेन्सी । उत्तर कोरियाली सर्वोच्च नेता किम जोङ उनले अमेरिकाको गुआममा मिसाईल आक्रमण गर्नुअघि त्यहाँको उसको गतिबिधी निगरानी गरिरहेको बताएका छन् । नेता उनले प्रशान्त महासागरको टापुमा पर्ने गुआममा अमेरिकाको गतिविधिको निरीक्षण गरिरहेको बताएको उत्तर कोरियाको सरकारी समाचार संस्था केसिएनएले जनाएको छ । उनले गुआममा मिसाईल आक्रमण गर्नेबारे नेता तथा उच्च सैन्य अधिकारीलाई जानकारी गराएको [&hellip;]"/>
<meta name="twitter:title" content="गुआममा अमेरिकी गतिविधि निगरानीः किम - Nepali Headlines,Nepal News, Nepali News, News Nepal"/>
<meta name="twitter:site" content="@nepaliheadlines"/>
<meta name="twitter:image" content="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2016/05/kim-jong-un-232721120.jpg?fit=940%2C490"/>
<meta name="twitter:creator" content="@nepaliheadlines"/>
<meta property="DC.date.issued" content="2017-08-15T17:29:16+00:00"/>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s.gravatar.com"/>
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="http://nepaliheadlines.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="http://nepaliheadlines.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; गुआममा अमेरिकी गतिविधि निगरानीः किम Comments Feed" href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Extra v.2.0.39" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="sn-fontAwesome-css-css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="sn-animate-css-css" href="http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="dg-grid-css-css" href="http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="st-widget-css" href="http://nepaliheadlines.com/wp-content/plugins/share-this/css/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="extra-fonts-css" href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="extra-style-css" href="http://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=2.0.39" type="text/css" media="all"/>


<link rel="stylesheet" id="et-shortcodes-css-css" href="http://nepaliheadlines.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.39" type="text/css" media="all"/>
<link rel="stylesheet" id="magnific-popup-css" href="http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.39" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://nepaliheadlines.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://nepaliheadlines.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nepaliheadlines.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nepaliheadlines.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://nepaliheadlines.com/211096"/>
<link rel="alternate" type="application/json+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%2597%25e0%25a5%2581%25e0%25a4%2586%25e0%25a4%25ae-%25e0%25a4%2586%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25a3%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25b5%25e0%25a4%25bf%25e0%25a4%25b7%25e0%25a4%25af%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%25ac%25e0%25a5%258b%25e0%25a4%25b2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%2597%25e0%25a5%2581%25e0%25a4%2586%25e0%25a4%25ae-%25e0%25a4%2586%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25a3%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25b5%25e0%25a4%25bf%25e0%25a4%25b7%25e0%25a4%25af%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%25ac%25e0%25a5%258b%25e0%25a4%25b2%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1764545430475762"/> <meta property="fb:pages" content="110704065629753"/>
<meta property="ia:markup_url_dev" content="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/?ia_markup=1"/>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=5990f93d-8b9f-4d83-be37-a6d7ee390ee6&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"5990f93d-8b9f-4d83-be37-a6d7ee390ee6","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.7.3";</script>
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<link rel="dns-prefetch" href="//jetpack.wordpress.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//s1.wp.com">
<link rel="dns-prefetch" href="//s2.wp.com">
<link rel="dns-prefetch" href="//public-api.wordpress.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<style type="text/css">img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/>
<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #000000;
}

</style>
<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #2964a0;
}

</style>
<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #2964a0;
}

</style>
<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #2964a0;
}

</style>
<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #2964a0;
}

</style>
<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 66.24px;
					margin: 12.88px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 38px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 30px;
					margin: 15px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="http://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png"/> <script data-cfasync="false" type="text/javascript">
			var _ipw_custom = {
				wordAds: '1',
				domain: 'nepaliheadlines.com',
				pageURL: 'http://nepaliheadlines.com/%E0%A4%97%E0%A5%81%E0%A4%86%E0%A4%AE-%E0%A4%86%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3%E0%A4%95%E0%A4%BE-%E0%A4%B5%E0%A4%BF%E0%A4%B7%E0%A4%AF%E0%A4%AE%E0%A4%BE-%E0%A4%AC%E0%A5%8B%E0%A4%B2/',
				adSafe: '1'
			};
		</script> <script data-cfasync="false" type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script data-cfasync="false" type="text/javascript">
			try {
				amznads.getAds("3033");
			} catch(e) { /* ignore */ }
		</script>
<script data-cfasync="false" type="text/javascript">
			var a9_p = amznads.getKeys();
			if ("undefined" != typeof a9_p && "" != a9_p && null !== a9_p && "[object Array]" === Object.prototype.toString.call(a9_p)) {
				var a = "",
					b = 0,
					c = a9_p.length,
					d, e;
				a9_p.sort();
				for (d = 0; d < c; d+=1) {
					a9_p[d - b] = a9_p[d - b].replace(/a1x6p/, "a160x600p");
					e = a9_p[d - b].split("p");
					e[0] == a && (a9_p.splice(d - b, 1), b++);
					a = e[0];
				}
				_ipw_custom.amznPay = a9_p;
			}
			document.close();
		</script><script data-cfasync="false" type="text/javascript" src="//s.pubmine.com/head.js"></script> <style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.single .post-footer {
display: none;
}
.single .post-meta .rating-stars {
display: none;
}			</style>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"5Yxoj1aAkN00iK", domain:"nepaliheadlines.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5Yxoj1aAkN00iK" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="kimia_id" content="d1718fw46t4wc8k80cok8cgswgcgkgo">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16294672/nepaliheadlinesad', [728, 90], 'div-gpt-ad-1500172589159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-211096 single-format-standard unknown et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1321642807864393',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=355121431239590";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-container">

<header class="header left-right">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="http://nepaliheadlines.com/" data-fixed-height="50">
<img src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo"/>
</a>

<div id="et-navigation" class>
<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="http://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50772"><a href="http://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50775"><a href="http://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="http://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="http://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50773"><a href="http://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="http://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="http://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="http://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="http://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="http://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/nepaliheadlines/loader.js');
</script>
<script type="text/javascript"> var bannerOpts = { activationCode: 'api', targetBanner: '_blank' } </script>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-211096" class="module single-post-module post-211096 post type-post status-publish format-standard has-post-thumbnail hentry category-c44-world et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">गुआममा अमेरिकी गतिविधि निगरानीः किम</h1>
<div class="post-meta">
<p><a href="http://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
</div>
</div>
<div class="post-thumbnail header">
<a href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/" title="गुआममा अमेरिकी गतिविधि निगरानीः किम" class="featured-image">
<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2016/05/kim-jong-un-232721120.jpg?resize=940%2C490" alt="गुआममा अमेरिकी गतिविधि निगरानीः किम"/>
</a> </div>
<div class="et_pb_extra_row etad post_above">
<div id="rcjsload_504c00"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=45491&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_504c00"); rcds.appendChild(rcel);
})();
</script> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p class="no-break"><span class="st_facebook_hcount" st_title="गुआममा अमेरिकी गतिविधि निगरानीः किम" st_url="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/"></span> <span class="st_fblike_hcount" st_title="गुआममा अमेरिकी गतिविधि निगरानीः किम" st_url="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/"></span> <span st_via="nepaliheadlines" st_username="nepaliheadlines" class="st_twitter_hcount" st_title="गुआममा अमेरिकी गतिविधि निगरानीः किम" st_url="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/"></span> <span st_title="गुआममा अमेरिकी गतिविधि निगरानीः किम" st_url="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/" class="st_googleplus_hcount"></span> <span st_title="गुआममा अमेरिकी गतिविधि निगरानीः किम" st_url="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/" class="st_sharethis_hcount"></span></p><p style="text-align: justify;">एजेन्सी । उत्तर कोरियाली सर्वोच्च नेता किम जोङ उनले अमेरिकाको गुआममा मिसाईल आक्रमण गर्नुअघि त्यहाँको उसको गतिबिधी निगरानी गरिरहेको बताएका छन् ।</p>
<p style="text-align: justify;">नेता उनले प्रशान्त महासागरको टापुमा पर्ने गुआममा अमेरिकाको गतिविधिको निरीक्षण गरिरहेको बताएको उत्तर कोरियाको सरकारी समाचार संस्था केसिएनएले जनाएको छ । उनले गुआममा मिसाईल आक्रमण गर्नेबारे नेता तथा उच्च सैन्य अधिकारीलाई जानकारी गराएको केसिएनएलाई उदृत गर्दै बिबिसीले लेखेको छ ।</p>
<p style="text-align: justify;">गुआममा मिसाईल आक्रमणका लागि उत्तर कोरिया तयारी अवस्थामा रहेको भन्दै त्यसअघि अमेरिकी गतिबिधी निगरानी गर्ने र अमेरिकाले केहि कदम चाल्ने बित्तिकै नेता किम जोन उनले मिसाईल आक्रमणको आदेश दिने दाबी गरिएको छ ।</p>
<p style="text-align: justify;">गएको हप्ता उत्तर कोरियाले अमेरिकी बमवर्षक बिमान तथा हतियारको भण्डारण रहेको गुआममा ४ वटा रकेटमार्फत मिसाईल आक्रमण गर्ने तयारी भईरहेको जनाएको थियो ।</p>
<p style="text-align: justify;">लगत्तै अमेरिकाले पनि त्यसको प्रतिवाद गर्दै उत्तर कोरियाले आफ्नो गतिविधिमा नियन्त्रण नराखे सैन्य कारवाहि गर्ने चेतावनी दिएको थियो । गुआममा मिसाईल आक्रमण गर्ने बताएपछि उत्तर कोरिया र अमेरिकाबिच वाकयुद्ध झन चर्किदैँ गएको छ ।</p>
<p>&nbsp;</p>
<div class="wpcnt ">
<div class="wpa">
<span class="wpa-about">Advertisements</span>
<div class="u belowpost">
<script data-cfasync="false" type="text/javascript">
				(function(g){g.__ATA.initAd({sectionId:600819441, width:300, height:250});})(window);
			</script>
</div>
</div>
</div><div class="fb-comments" data-href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
</div>
<div class="rating-stars">
<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="211096"/> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="http://nepaliheadlines.com/%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%82-%e0%a4%94%e0%a4%b7%e0%a4%a7-%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%ac%e0%a4%be/" rel="prev"><span class="button">Previous</span><span class="title">लागू औषध विरुद्धको कारबाहीमा कम्तीमा २१ जना मारिए</span></a> </div>
<div class="nav-link nav-link-next">
<a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%89%e0%a4%aa%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%a8%e0%a4%bf/" rel="next"><span class="button">Next</span><span class="title">पूर्वउपप्रधानमन्त्री निधि अस्पताल भर्ना</span></a> </div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Posts</h4> <ul class="widget_list">
<li>
<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%9e%e0%a5%8d%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%b2%e0%a4%af%e0%a4%b2%e0%a5%87-%e0%a4%b6%e0%a5%81%e0%a4%b0%e0%a5%81/" title="सञ्चार मन्त्रालयले शुरु गर्दैछ एउटा राम्रो काम" class="widget_list_thumbnail">
<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2016/06/mohan-basnet-253362213.jpg?resize=150%2C150" alt="सञ्चार मन्त्रालयले शुरु गर्दैछ एउटा राम्रो काम"/>
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a4%9e%e0%a5%8d%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%b2%e0%a4%af%e0%a4%b2%e0%a5%87-%e0%a4%b6%e0%a5%81%e0%a4%b0%e0%a5%81/" class="title">सञ्चार मन्त्रालयले शुरु गर्दैछ एउटा राम्रो काम</a>
<div class="post-meta">
<span class="updated">Aug 15, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%89%e0%a4%aa%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%a8%e0%a4%bf/" title="पूर्वउपप्रधानमन्त्री निधि अस्पताल भर्ना" class="widget_list_thumbnail">
<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2017/04/home-minister-bimalendra-nidhi-133982416.jpg?resize=150%2C150" alt="पूर्वउपप्रधानमन्त्री निधि अस्पताल भर्ना"/>
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%89%e0%a4%aa%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%a8%e0%a4%bf/" class="title">पूर्वउपप्रधानमन्त्री निधि अस्पताल भर्ना</a>
<div class="post-meta">
<span class="updated">Aug 15, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/" title="गुआममा अमेरिकी गतिविधि निगरानीः किम" class="widget_list_thumbnail">
<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2016/05/kim-jong-un-232721120.jpg?resize=150%2C150" alt="गुआममा अमेरिकी गतिविधि निगरानीः किम"/>
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%81%e0%a4%86%e0%a4%ae-%e0%a4%86%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%95%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%ac%e0%a5%8b%e0%a4%b2/" class="title">गुआममा अमेरिकी गतिविधि निगरानीः किम</a>
<div class="post-meta">
<span class="updated">Aug 15, 2017</span> | <a href="http://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%82-%e0%a4%94%e0%a4%b7%e0%a4%a7-%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%ac%e0%a4%be/" title="लागू औषध विरुद्धको कारबाहीमा कम्तीमा २१ जना मारिए" class="widget_list_thumbnail">
<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2017/08/Philippines-Police.jpg?resize=150%2C150" alt="लागू औषध विरुद्धको कारबाहीमा कम्तीमा २१ जना मारिए"/>
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%82-%e0%a4%94%e0%a4%b7%e0%a4%a7-%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%ac%e0%a4%be/" class="title">लागू औषध विरुद्धको कारबाहीमा कम्तीमा २१ जना मारिए</a>
<div class="post-meta">
<span class="updated">Aug 15, 2017</span> | <a href="http://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/lawmakers-draw-govt-attention-effective-rescue-relief-rehabilitation-flood-victims/" title="Lawmakers draw govt. attention for effective rescue, relief and rehabilitation of flood victims" class="widget_list_thumbnail">
<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2017/08/Samsad-meeting-samsad.jpg?resize=150%2C150" alt="Lawmakers draw govt. attention for effective rescue, relief and rehabilitation of flood victims"/>
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/lawmakers-draw-govt-attention-effective-rescue-relief-rehabilitation-flood-victims/" class="title">Lawmakers draw govt. attention for effective rescue, relief and rehabilitation of flood victims</a>
<div class="post-meta">
<span class="updated">Aug 15, 2017</span> | <a href="http://nepaliheadlines.com/news/" rel="tag">News</a> </div>
</div>
</li>
</ul>
</div>  <div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Advertisements</span>
<div class="u mrec">
<script data-cfasync="false" type="text/javascript">
				(function(g){g.__ATA.initAd({sectionId:600819443, width:300, height:250});})(window);
			</script>
</div>
</div>
</div><div id="top-posts-2" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">ट्रेन्डिङ</h4><ul> <li>
<a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a4%be%e0%a4%81%e0%a4%a7%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%ac%e0%a5%88-%e0%a4%a2%e0%a5%8b%e0%a4%95%e0%a4%be-%e0%a4%96%e0%a5%8b%e0%a4%b2%e0%a5%8d%e0%a4%a8-%e0%a4%ad%e0%a4%be%e0%a4%b0/" class="bump-view" data-bump-view="tp">
बाँधको सबै ढोका खोल्न भारत सरकारको निर्देशन </a>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a4%be%e0%a4%a2%e0%a5%80-%e0%a4%aa%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b%e0%a4%95%e0%a5%8b-%e0%a4%b5%e0%a4%bf%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%bf%e0%a4%aa%e0%a4%9b%e0%a4%bf/" class="bump-view" data-bump-view="tp">
मंगलबारसम्म एसएमएस सेवा निःशुल्क </a>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%af%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%ac%e0%a5%80%e0%a4%9a-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae-%e0%a4%b0-%e0%a4%b5%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b9-%e0%a4%97-2/" class="bump-view" data-bump-view="tp">
यी राशिबीच प्रेम र विवाह गर्नु आत्महत्या गर्नु समान ! </a>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%ad%e0%a5%8b%e0%a4%b2%e0%a5%80%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a4%bf-%e0%a4%b0%e0%a5%81-%e0%a5%ab-%e0%a4%95%e0%a5%8b-%e0%a4%a8%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%a8%e0%a5%8b%e0%a4%9f/" class="bump-view" data-bump-view="tp">
भोलीदेखि रु ५ को नयाँ नोट </a>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%b0-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%8f%e0%a4%95/" class="bump-view" data-bump-view="tp">
अमेरिका र उत्तर कोरिया एकआपसमा भिड्ने तयारी गरिरहेका बेला सिआइएको यस्तो अनुमान </a>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%ae%e0%a5%83%e0%a4%a4-%e0%a4%ad%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%8f%e0%a4%95%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a5%88-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be/" class="bump-view" data-bump-view="tp">
मृत भेटिएका एकै परिवारका चार जनाको हत्या कि आत्महत्या ? प्रहरीले सार्बजनिक गर्यो यस्तो </a>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%a8%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%9a/" class="bump-view" data-bump-view="tp">
राजधानी नयाँ दिल्लीमा उच्च सुरक्षा सतर्कता </a>
</li>
</ul></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
<div class="widget_content">
<ul class="widget_list">
<li>
<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="http://www.facebook.com/nepaliheadlines"></a>
<a href="http://www.facebook.com/nepaliheadlines" class="widget_list_social">
<h3 class="title">Facebook</h3>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="http://www.twitter.com/nepaliheadlines"></a>
<a href="http://www.twitter.com/nepaliheadlines" class="widget_list_social">
<h3 class="title">Twitter</h3>
</a>
</li>
</ul>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Contact Us</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-197719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197719"><a href="http://nepaliheadlines.com/about-us/">About Us</a></li>
<li id="menu-item-197720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197720"><a href="http://nepaliheadlines.com/about-us/">Advertisement</a></li>
<li id="menu-item-197721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197721"><a href="http://nepaliheadlines.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2016/10/NH-logo-Facebook-upload.png?w=200" data-recalc-dims="1">
<br>
<font style="color:white"> EMAIL:
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f29c9782939e9b9a9796b2959f939b9edc919d9f">[email&#160;protected]</a><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>,
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ee808b999dae808b9e8f8287868b8f8a8287808b9dc08d8183">[email&#160;protected]</a><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
PHONE: 01-478 3995, 01-691 1543
<br>
Buddhanagar, Kathmandu
</font></div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">NepaliHeadlines</p>

</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">var SC_CId = "382331",SC_Domain="n.pc2ads.com";SC_Start_382331=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc2ads.com/js/adv_out.js"></script> <div style="display:none">
</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733"></script>
<script type="text/javascript" src="http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"f6f97e4e58","timeline_nonce":"3831e3f578","blog_feed_nonce":"ec052b4ce0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.39"></script>
<script type="text/javascript">
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f8f61c7ae6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"21743736d6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"211096","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.39"></script>
<script type="text/javascript" src="http://nepaliheadlines.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://stats.wp.com/e-201733.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'60081944',post:'211096',tz:'5.75',srv:'nepaliheadlines.com'} ]);
	_stq.push([ 'clickTrackerInit', '60081944', '211096' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
