<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://nepaliheadlines.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='http://nepaliheadlines.com';var et_post_id='216526';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन - Nepali Headlines,Nepal News, Nepali News, News Nepal</title>

<link rel="canonical" href="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="३१ असोज, काठमाडौं । राष्ट्रिय प्रजातन्त्र पार्टीका संस्थापक सदस्य एवं पूर्वमन्त्री रामकृष्ण आचार्यको आज बिहान निधन भएको छ । लामो समयदेखि फोक्सोको अर्बुदको उपचार गराइरहेका ८० वर्षीय आचार्यको आफ्नै निवास महाराजगञ्ज, कपनमार्गमा निधन भएको हो । रसुवा जिल्लाबाट जनप्रतिनिधिका रुपमा उनले लामो सयसम्म मुलुकमा राजनीति गरेका थिए । उनले स्थानीय विकास र विज्ञान तथा प्रविधि [&hellip;]" />
<meta name="twitter:title" content="राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन - Nepali Headlines,Nepal News, Nepali News, News Nepal" />
<meta name="twitter:site" content="@nepaliheadlines" />
<meta name="twitter:image" content="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/Ram-Krishna-Acharya.jpg-large.jpg?fit=900%2C1200" />
<meta name="twitter:creator" content="@nepaliheadlines" />
<meta property="DC.date.issued" content="2017-10-17T13:05:40+00:00" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="http://nepaliheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="http://nepaliheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन Comments Feed" href="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Extra v.2.0.74" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sn-fontAwesome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css' href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css' href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='http://nepaliheadlines.com/wp-content/plugins/share-this/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='http://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=2.0.74' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://nepaliheadlines.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://nepaliheadlines.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nepaliheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nepaliheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nepaliheadlines.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://nepaliheadlines.com/216526' />
<link rel="alternate" type="application/json+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25b0%25e0%25a4%25be%25e0%25a4%25aa%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25aa%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a5%2582%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25b0%25e0%25a4%25be%25e0%25a4%25aa%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25aa%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a5%2582%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b5%2F&#038;format=xml" />
<meta property="fb:app_id" content="1764545430475762" /> <meta property="fb:pages" content="110704065629753" />
<meta property="ia:markup_url_dev" content="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/?ia_markup=1" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=5990f93d-8b9f-4d83-be37-a6d7ee390ee6&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"5990f93d-8b9f-4d83-be37-a6d7ee390ee6","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.7.3";</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://nepaliheadlines.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '93acd3a4-7d8c-4816-bf01-99cf64cf3a65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "nheadlines";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://nepaliheadlines.com/wp-content/cache/et/global/et-extra-customizer-global-15082292119.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-216526 single-format-standard unknown et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="http://nepaliheadlines.com/" data-fixed-height="50">
<img src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="http://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50772"><a href="http://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50775"><a href="http://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="http://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="http://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50773"><a href="http://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="http://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="http://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="http://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="http://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="http://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-216526" class="module single-post-module post-216526 post type-post status-publish format-standard has-post-thumbnail hentry category-c42-all-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन</h1>
<div class="post-meta vcard">
<p></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/Ram-Krishna-Acharya.jpg-large.jpg?resize=900%2C640" alt="राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p class="no-break"><span class='st_facebook_hcount' st_title='राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन' st_url='http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/'></span> <span class='st_fblike_hcount' st_title='राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन' st_url='http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/'></span> <span st_via='nepaliheadlines' st_username='nepaliheadlines' class='st_twitter_hcount' st_title='राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन' st_url='http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/'></span> <span st_title='राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन' st_url='http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/' class='st_googleplus_hcount'></span> <span st_title='राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन' st_url='http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/' class='st_sharethis_hcount'></span></p><p style="text-align: justify;">३१ असोज, काठमाडौं । राष्ट्रिय प्रजातन्त्र पार्टीका संस्थापक सदस्य एवं पूर्वमन्त्री रामकृष्ण आचार्यको आज बिहान निधन भएको छ । लामो समयदेखि फोक्सोको अर्बुदको उपचार गराइरहेका ८० वर्षीय आचार्यको आफ्नै निवास महाराजगञ्ज, कपनमार्गमा निधन भएको हो ।</p>
<p style="text-align: justify;">रसुवा जिल्लाबाट जनप्रतिनिधिका रुपमा उनले लामो सयसम्म मुलुकमा राजनीति गरेका थिए । उनले स्थानीय विकास र विज्ञान तथा प्रविधि मन्त्रालयको कार्यभार पनि सम्हालेका थिए । उनको पार्थिव शरीरलाई राप्रपाको पार्टी केन्द्रीय कार्यालय धूम्रबाराहीमा अपराह्न २ देखि ३ बजेम्म श्रद्धाञ्जलिका लागि राखिने राप्रपाका सहमहामन्त्री राजाराम बर्तौलाले जानकारी दिए ।</p>
<p style="text-align: justify;">स्व आचार्यका दुई श्रीमती, दुई छोरा र दुई छोरी छन । उनको आजै आर्यघाटमा दाहसंस्कार गरिने पारिवारिक स्रोतले जनाएको छ । यसैबीच उपप्रधानमन्त्री एवं राप्रपाका अध्यक्ष कमल थापाले आचार्य निवास पुगेर स्व आचार्यप्रति श्रद्धाञ्जलि व्यक्त गर्नाका साथै उनको परिवारजनप्रति सहानुभूति र समवेदना प्रकट गरेका छन ।</p>
<div class="fb-comments" data-href="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
</div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #ff3333;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="http://nepaliheadlines.com/%e0%a4%86%e0%a4%af%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a5%87%e0%a4%a6%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%ae%e0%a5%8c%e0%a4%b2%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%bf%e0%a4%95%e0%a4%bf%e0%a4%a4%e0%a5%8d/" rel="prev"><span class="button">Previous</span><span class="title">आयुर्वेदलाई मौलिक चिकित्साका रुपमा विकास गर्नुपर्छ : स्वास्थ्यमन्त्री पोखरेल</span></a> </div>
<div class="nav-link nav-link-next">
<a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a4%be%e0%a4%97%e0%a4%b2%e0%a5%81%e0%a4%99%e0%a4%ae%e0%a4%be-%e0%a4%8f%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%96-%e0%a5%ac%e0%a5%ae-%e0%a4%b9%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%ae%e0%a4%a4/" rel="next"><span class="button">Next</span><span class="title">बागलुङमा एक लाख ६८ हजार मतदाता</span></a> </div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">ताजा हेडलाइन्स</h4> <ul class="widget_list">
<li>
<a href="http://nepaliheadlines.com/rpp-founding-member-former-minister-acharya-passes-away/" title="RPP founding member and former minister Acharya passes away" class="widget_list_thumbnail">
<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/Ramkrishna-Acharya-RPP.jpg?resize=150%2C150" alt="RPP founding member and former minister Acharya passes away" />
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/rpp-founding-member-former-minister-acharya-passes-away/" class="title">RPP founding member and former minister Acharya passes away</a>
<div class="post-meta">
<span class="updated">Oct 17, 2017</span> | <a href="http://nepaliheadlines.com/news/" rel="tag">News</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a4%a6%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%8f%e0%a4%95-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%95%e0%a4%95%e0%a5%8b-%e0%a4%b6%e0%a4%b5-%e0%a4%ad%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%af%e0%a5%8b/" title="नदीमा एक युवकको शव भेटियो" class="widget_list_thumbnail">
<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/dead.jpeg?resize=150%2C150" alt="नदीमा एक युवकको शव भेटियो" />
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a4%a6%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%8f%e0%a4%95-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%95%e0%a4%95%e0%a5%8b-%e0%a4%b6%e0%a4%b5-%e0%a4%ad%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%af%e0%a5%8b/" class="title">नदीमा एक युवकको शव भेटियो</a>
<div class="post-meta">
<span class="updated">Oct 17, 2017</span> | <a href="http://nepaliheadlines.com/c45-society/" rel="tag">समाज</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a4%be%e0%a4%97%e0%a4%b2%e0%a5%81%e0%a4%99%e0%a4%ae%e0%a4%be-%e0%a4%8f%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%96-%e0%a5%ac%e0%a5%ae-%e0%a4%b9%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%ae%e0%a4%a4/" title="बागलुङमा एक लाख ६८ हजार मतदाता" class="widget_list_thumbnail">
<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/Elction-election.jpg?resize=150%2C150" alt="बागलुङमा एक लाख ६८ हजार मतदाता" />
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a4%be%e0%a4%97%e0%a4%b2%e0%a5%81%e0%a4%99%e0%a4%ae%e0%a4%be-%e0%a4%8f%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%96-%e0%a5%ac%e0%a5%ae-%e0%a4%b9%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%ae%e0%a4%a4/" class="title">बागलुङमा एक लाख ६८ हजार मतदाता</a>
<div class="post-meta">
<span class="updated">Oct 17, 2017</span> | <a href="http://nepaliheadlines.com/c45-society/" rel="tag">समाज</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/" title="राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन" class="widget_list_thumbnail">
<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/Ram-Krishna-Acharya.jpg-large.jpg?resize=150%2C150" alt="राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन" />
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%aa%e0%a4%95-%e0%a4%aa%e0%a5%82%e0%a4%b0%e0%a5%8d%e0%a4%b5/" class="title">राप्रपाका संस्थापक पूर्वमन्त्री आचार्यको निधन</a>
<div class="post-meta">
<span class="updated">Oct 17, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a> </div>
</div>
</li>
<li>
<a href="http://nepaliheadlines.com/%e0%a4%86%e0%a4%af%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a5%87%e0%a4%a6%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%ae%e0%a5%8c%e0%a4%b2%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%bf%e0%a4%95%e0%a4%bf%e0%a4%a4%e0%a5%8d/" title="आयुर्वेदलाई मौलिक चिकित्साका रुपमा विकास गर्नुपर्छ : स्वास्थ्यमन्त्री पोखरेल" class="widget_list_thumbnail">
<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2017/10/Giriraj-Mani-Pokharel-talking.jpg?resize=150%2C150" alt="आयुर्वेदलाई मौलिक चिकित्साका रुपमा विकास गर्नुपर्छ : स्वास्थ्यमन्त्री पोखरेल" />
</a> <div class="post_info">
<a href="http://nepaliheadlines.com/%e0%a4%86%e0%a4%af%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a5%87%e0%a4%a6%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%ae%e0%a5%8c%e0%a4%b2%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%bf%e0%a4%95%e0%a4%bf%e0%a4%a4%e0%a5%8d/" class="title">आयुर्वेदलाई मौलिक चिकित्साका रुपमा विकास गर्नुपर्छ : स्वास्थ्यमन्त्री पोखरेल</a>
<div class="post-meta">
<span class="updated">Oct 17, 2017</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a> </div>
</div>
</li>
</ul>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div id="footer-bottom">
<div class="container">

<p id="footer-info"></p>

</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<div style="display:none">
</div>
<script type="text/javascript">
		var et_animation_data = [];
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"5Yxoj1aAkN00iK", domain:"nepaliheadlines.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5Yxoj1aAkN00iK" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"4f6e754e31","timeline_nonce":"b605b343f9","blog_feed_nonce":"5e9282e7e9","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8fb3260735","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9f3de318a6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"216526","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.74'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'60081944',post:'216526',tz:'5.75',srv:'nepaliheadlines.com'} ]);
	_stq.push([ 'clickTrackerInit', '60081944', '216526' ]);
</script>
</body>
</html>
