<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://nepaliheadlines.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://nepaliheadlines.com';var et_post_id='223428';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>शेयर बजार साढे तीन अङ्कले घट्यो | Nepali Headlines,Nepal News, Nepali News, News Nepal</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="http://nepaliheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="http://nepaliheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; शेयर बजार साढे तीन अङ्कले घट्यो Comments Feed" href="http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.21" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://nepaliheadlines.com/wp-content/plugins/share-this/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://nepaliheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nepaliheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nepaliheadlines.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='नेकपाको सचिवालय बैठक बालुवाटारमा' href='http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%b2/' />
<link rel='next' title='नेकपा सचिवालय बैठक: टुंगिएन कार्यविभाजन' href='http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%9f%e0%a5%81%e0%a4%82%e0%a4%97%e0%a4%bf/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/" />
<link rel='shortlink' href='https://wp.me/p4463C-W7G' />
<link rel="alternate" type="application/json+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25b6%25e0%25a5%2587%25e0%25a4%25af%25e0%25a4%25b0-%25e0%25a4%25ac%25e0%25a4%259c%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a2%25e0%25a5%2587-%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25a8-%25e0%25a4%2585%25e0%25a4%2599%25e0%25a5%258d%25e0%25a4%2595%25e0%25a4%25b2%25e0%25a5%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25b6%25e0%25a5%2587%25e0%25a4%25af%25e0%25a4%25b0-%25e0%25a4%25ac%25e0%25a4%259c%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a2%25e0%25a5%2587-%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25a8-%25e0%25a4%2585%25e0%25a4%2599%25e0%25a5%258d%25e0%25a4%2595%25e0%25a4%25b2%25e0%25a5%2587%2F&#038;format=xml" />
			<meta property="fb:pages" content="110704065629753" />
							<meta property="ia:markup_url" content="http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/?ia_markup=1" />
				<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=5990f93d-8b9f-4d83-be37-a6d7ee390ee6&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"5990f93d-8b9f-4d83-be37-a6d7ee390ee6","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.7.3";</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://nepaliheadlines.com/wp-content/cache/et/global/et-extra-customizer-global-15591767657266.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-223428 single-format-standard et_divi_builder et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://nepaliheadlines.com/" data-fixed-height="50">
							<img src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="http://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50772"><a href="http://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50775"><a href="http://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="http://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="http://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50773"><a href="http://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="http://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="http://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="http://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="http://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="http://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-223428" class="module single-post-module post-223428 post type-post status-publish format-standard has-post-thumbnail hentry category-c43-economy et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">शेयर बजार साढे तीन अङ्कले घट्यो</h1>
								<div class="post-meta vcard">
									<p></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2016/01/nepse-share-down.jpg?resize=640%2C380" alt="शेयर बजार साढे तीन अङ्कले घट्यो" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p class="no-break"><span class='st_facebook_hcount' st_title='शेयर बजार साढे तीन अङ्कले घट्यो' st_url='http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/'></span><span class='st_fblike_hcount' st_title='शेयर बजार साढे तीन अङ्कले घट्यो' st_url='http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/'></span><span st_via='nepaliheadlines' st_username='nepaliheadlines' class='st_twitter_hcount' st_title='शेयर बजार साढे तीन अङ्कले घट्यो' st_url='http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/'></span><span st_title='शेयर बजार साढे तीन अङ्कले घट्यो' st_url='http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/' class='st_googleplus_hcount'></span><span st_title='शेयर बजार साढे तीन अङ्कले घट्यो' st_url='http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/' class='st_sharethis_hcount'></span></p>
<p>काठमाडाै‌ँ, २१ जेठ । शेयर बजारमा कारोवार मापक नेप्से परिसूचक ओरालो लाग्ने क्रम आज पनि जारी रह्यो ।  नेपाल स्टक एक्सचेञ्जका अनुसार कारोवार मापक नेप्से परिसूचक ३.५६ बिन्दुले घटेर एक हजार २८९.२८ अङ्कमा पुगेको छ । </p>



<p>यस्तै ठूला कम्पनीको शेयर कारोवार मापन गर्ने सेन्सेटिभ परिसूचक ०.६२ बिन्दुले घटेर २७४.८६ बिन्दुमा कायम भएको छ ।  स्टकका अनुसार कूल १७२ कम्पनीको २२ लाख ५२ हजार ५४६ कित्ता शेयर रु ७१ करोड ५४ लाख ७८ हजार ६१२ मूल्यमा खरीद बिक्री भए ।  कारोवार भएका १२ उपसमूहमध्ये आज चार उपसमूहको शेयर उकालो लागेको छ भने आठ उपसमूहको शेयर भने घटेको छ । होटल ३२.६७, विकास बैंक २.४९, वित्त ०.४ र उत्पादन उपसमूह ४१.०२ बिन्दुले बढेको छ । त्यस्तै बैंकिङ २.८७, व्यापार २.५३, जलविद्युत् ७.७९, निर्जीवन बीमा ५५.०३, अन्य ५.०२, लघुवित्त १२.४०, जीवन बीमा २५.९५ र सामूहिक लगानी कोष ०.०२ बिन्दुले घटेको छ । </p>



<p> स्टकका अनुसार शिवम् सिमेन्टको शेयर सबैभन्दा बढी कारोवार भएको छ । सो कम्पनीको रु १२ करोड १३ लाख ११ हजार ८८९, प्रभु बैंक रु नौ करोड ३३ लाख ५४ हजार ४९०, नेपाल बैंक लिमिटेड रु चार करोड ८७ लाख ६२ हजार ४६६, तारागाँउ रिजेन्सी होटल रु दुई करोड ३८ लाख ५९ हजार ६९४, कन्काई विकास बैंक रु दुई करोड १६ लाख ७० हजार ७८३, कृषि विकास बैंक रु दुई करोड दुई लाख ३५ हजार २३८, माथिल्लो तामाकोशी रु एक करोड ९४ लाख ६ हजार १५९ र एनसिसी बैंकको रु एक करोड ६९ लाख ३२ हजार ७१० मा कारोवार भई शीर्ष स्थानमा रहे ।  </p>



<p>स्टकका अनुसार आज तारागाउँ रिजेन्सी होटलका शेयरधनीले ६.९८ प्रतिशतले कमाए । यस्तै गुराँस लघुवित्त वित्तीय संस्था ६.८५, कन्काई विकास बैंक ५.३८, गुह्येश्वरी मर्चेन्ट बैंक ४.७२, कैलाश विकास बैंक ३.४३ प्रतिशतले कमाए ।  त्यस्तै जोशी हाइड्रो पावर ६.३८, मल्टीपर्पोज फाइनान्स कम्पनी ६.०८, मितेरी डेभलपमेन्ट बैंक ५.६०, मेरो माइक्रोफाइनान्स वित्तीय संस्था ५.३७, मञ्जुश्री फाइनान्स ४.७२ र कर्पोरेट डेभलपमेन्ट बैंकका शेयरधनीले ४.२० प्रतिशतले गुमाए ।  </p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #d4af37;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%b2/" rel="prev"><span class="button">Previous</span><span class="title">नेकपाको सचिवालय बैठक बालुवाटारमा</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%9f%e0%a5%81%e0%a4%82%e0%a4%97%e0%a4%bf/" rel="next"><span class="button">Next</span><span class="title">नेकपा सचिवालय बैठक: टुंगिएन कार्यविभाजन</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">ताजा हेडलाइन्स</h4>		<ul class="widget_list">
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%b5%e0%a4%bf%e0%a4%aa%e0%a4%a6%e0%a5%8d-%e0%a4%86%e0%a4%89%e0%a4%81%e0%a4%9b-%e0%a4%ad%e0%a4%a8%e0%a5%87%e0%a4%b0-%e0%a4%85%e0%a4%ab%e0%a4%b5%e0%a4%be%e0%a4%b9-%e0%a4%ab%e0%a5%88%e0%a4%b2/" title="विपद् आउँछ भनेर अफवाह फैलाउने ज्योतिषी पक्राउ" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2019/06/Arjun-xetri.jpg?resize=150%2C150" alt="विपद् आउँछ भनेर अफवाह फैलाउने ज्योतिषी पक्राउ" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%b5%e0%a4%bf%e0%a4%aa%e0%a4%a6%e0%a5%8d-%e0%a4%86%e0%a4%89%e0%a4%81%e0%a4%9b-%e0%a4%ad%e0%a4%a8%e0%a5%87%e0%a4%b0-%e0%a4%85%e0%a4%ab%e0%a4%b5%e0%a4%be%e0%a4%b9-%e0%a4%ab%e0%a5%88%e0%a4%b2/" class="title">विपद् आउँछ भनेर अफवाह फैलाउने ज्योतिषी पक्राउ</a>
										<div class="post-meta">
						<span class="updated">Jun 4, 2019</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%ae%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a5%8d%e0%a4%9a%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%be%e0%a4%ae-%e0%a4%a0%e0%a4%aa%e0%a5%8d%e0%a4%aa-%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a8/" title="मेलम्चीको काम ठप्प पार्ने चेतावनी" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2016/11/melamchi-gyalthum-adit.jpg?resize=150%2C150" alt="मेलम्चीको काम ठप्प पार्ने चेतावनी" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%ae%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a5%8d%e0%a4%9a%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a4%be%e0%a4%ae-%e0%a4%a0%e0%a4%aa%e0%a5%8d%e0%a4%aa-%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a8/" class="title">मेलम्चीको काम ठप्प पार्ने चेतावनी</a>
										<div class="post-meta">
						<span class="updated">Jun 4, 2019</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%9f%e0%a5%81%e0%a4%82%e0%a4%97%e0%a4%bf/" title="नेकपा सचिवालय बैठक: टुंगिएन कार्यविभाजन" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2019/06/nekapa-sachibalaya-meeting.jpg?resize=150%2C150" alt="नेकपा सचिवालय बैठक: टुंगिएन कार्यविभाजन" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%9f%e0%a5%81%e0%a4%82%e0%a4%97%e0%a4%bf/" class="title">नेकपा सचिवालय बैठक: टुंगिएन कार्यविभाजन</a>
										<div class="post-meta">
						<span class="updated">Jun 4, 2019</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/" title="शेयर बजार साढे तीन अङ्कले घट्यो" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2016/01/nepse-share-down.jpg?resize=150%2C150" alt="शेयर बजार साढे तीन अङ्कले घट्यो" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a2%e0%a5%87-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%85%e0%a4%99%e0%a5%8d%e0%a4%95%e0%a4%b2%e0%a5%87/" class="title">शेयर बजार साढे तीन अङ्कले घट्यो</a>
										<div class="post-meta">
						<span class="updated">Jun 4, 2019</span> | <a href="http://nepaliheadlines.com/c43-economy/" rel="tag">अर्थ वाणिज्य</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%b2/" title="नेकपाको सचिवालय बैठक बालुवाटारमा" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2019/06/nekapa-sachibalaya-meeting.jpg?resize=150%2C150" alt="नेकपाको सचिवालय बैठक बालुवाटारमा" />
			</a>								<div class="post_info">
					<a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%b2/" class="title">नेकपाको सचिवालय बैठक बालुवाटारमा</a>
										<div class="post-meta">
						<span class="updated">Jun 4, 2019</span> | <a href="http://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            	<div style="display:none">
	</div>
	<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"3064a26dc2","timeline_nonce":"030bca8491","blog_feed_nonce":"adee2e8c97","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"17cb416e1b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"63f947ed5b","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"223428","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.21'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.23.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'60081944',post:'223428',tz:'5.75',srv:'nepaliheadlines.com'} ]);
	_stq.push([ 'clickTrackerInit', '60081944', '223428' ]);
</script>
</body>
</html>
