<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’ - Nepali Headlines,Nepal News, Nepali News, News Nepal</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://nepaliheadlines.com/xmlrpc.php"/>
<meta property="og:image" content="http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse.jpg"/><meta name="author" content="NH3">
<link rel="icon" type="image/png" href="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-favicon-1.png">
 
<link rel="canonical" href="http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="२० चैत, काठमाडौं । धितोपत्र बजारमा आज दुई पटक सर्किट ब्रेक लगाउनुपरेको छ । अत्याधिक रुपमा बजार बढेपछि नेपाल स्टक एक्सचेन्जले सर्किट ब्रेक लगाएको छ । एक हजार ५८७ विन्दुबाट सुरु भएको कारोबार ७९.४७ विन्दुले बढेर एक हजार ६६७ मा पुगेको छ । अस्वाभाविक रुपमा बजार बढ्नुको पछाडि स्थानीय तहको निर्वाचनको सुनिश्चिता बढेको र ‘क्रेडिट "/>
<meta name="twitter:title" content="स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’ - Nepali Headlines,Nepal News, Nepali News, News Nepal"/>
<meta name="twitter:site" content="@nepaliheadlines"/>
<meta name="twitter:image" content="http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse.jpg"/>
<meta name="twitter:creator" content="@nepaliheadlines"/>
<meta property="DC.date.issued" content="2017-04-02T17:17:47+00:00"/>
 
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="http://nepaliheadlines.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="http://nepaliheadlines.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’ Comments Feed" href="http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='sn-fontAwesome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='sn-animate-css-css' href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dg-grid-css-css' href='http://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='st-widget-css' href='http://nepaliheadlines.com/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://nepaliheadlines.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://nepaliheadlines.com/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nepaliheadlines.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nepaliheadlines.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nepaliheadlines.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://nepaliheadlines.com/190475'/>
<link rel="alternate" type="application/json+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8%25e0%25a5%2580%25e0%25a4%25af-%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b5%25e0%25a4%25be%25e0%25a4%259a%25e0%25a4%25a8%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%25b8%25e0%25a5%2587%25e0%25a4%25af%25e0%25a4%25b0%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8%25e0%25a5%2580%25e0%25a4%25af-%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b5%25e0%25a4%25be%25e0%25a4%259a%25e0%25a4%25a8%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%25b8%25e0%25a5%2587%25e0%25a4%25af%25e0%25a4%25b0%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1764545430475762"/><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=5990f93d-8b9f-4d83-be37-a6d7ee390ee6&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"5990f93d-8b9f-4d83-be37-a6d7ee390ee6","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.6.1";</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nepaliheadlines.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nepaliheadlines.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="http:\/\/nepaliheadlines.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>.td-header-main-menu{background-color:#db0000;}.td-header-border:before{background-color:#8a0808;}.td-header-row.td-header-header,.single_template_6 .td-header-header,.td-header-style-7>.td-header-row.td-header-header,.td-header-style-8 .td-header-header{background-color:#ffffff;}.td-header-style-1 .td-header-sp-ads,.td-header-style-3 .td-header-sp-ads{margin-right:7px;}.td-header-style-1 .td-header-sp-logo,.td-header-style-3 .td-header-sp-logo{margin-left:7px;}.td-header-style-6 .td-header-header .td-make-full{border-bottom:0px;}.td-header-style-1 .td-header-sp-top-menu,.td-header-style-1 .td-header-sp-top-widget{top:0px;}@media (max-height: 768px) {.td-header-style-6 .td-header-sp-ads{margin-right:7px;}.td-header-style-6 .td-header-sp-logo{margin-left:7px;}}@media (max-width: 767px) {.td-header-style-1 .td-header-sp-ads,.td-header-style-3 .td-header-sp-ads,.td-header-style-6 .td-header-sp-ads{margin-right:0;}}.td-footer-container,.td-footer-container .td_module_mx3 .meta-info{background-color:#e9eff5;}.td-footer-container .widget_calendar #today{background-color:transparent;}.td-footer-container,.td-footer-container a,.td-footer-container li,.td-footer-container .footer-text-wrap,.td-footer-container .meta-info .entry-date,.td-footer-container .td-module-meta-info .entry-date,.td-footer-container .td_block_text_with_title,.td-footer-container .woocommerce .star-rating::before,.td-footer-container .widget_text p,.td-footer-container .widget_calendar #today{color:#000000;}.td-footer-container .td_module_mx1 .meta-info .entry-date,.td-footer-container .td_social_button a,.td-footer-container .td-post-category,.td-footer-container .td-post-category:hover,.td-footer-container .td-module-comments a{color:#fff}.td-footer-container .widget_tag_cloud a{border-color:#000000;}.td-footer-container .td-excerpt,.td-footer-container .widget_rss .rss-date,.td-footer-container .widget_rss cite{color:#000000;opacity:0.7;}.td-footer-container .td-read-more a,.td-footer-container .td-read-more a:hover{color:#fff;}.td-sub-footer-container{background-color:#ee1d23;}.td-sub-footer-container:after{background-color:transparent;}.td-sub-footer-container:before{background-color:transparent;}.td-sub-footer-container,.td-sub-footer-container a{color:#ffffff;}.td-sub-footer-container li a:before{background-color:#ffffff;}.td_module_1 .td-module-title a{color:#2e3092;}.td_module_2 .td-module-title a{color:#2e3092;}.td_module_3 .td-module-title a{color:#2e3092;}.td_module_4 .td-module-title a{color:#2e3092;}.td_module_5 .td-module-title a{color:#2e3092;}.td_module_6 .td-module-title a{color:#2e3092;}.td_module_7 .td-module-title a{color:#2e3092;}.td_module_8 .td-module-title a{color:#2e3092;}.td_module_9 .td-module-title a{color:#2e3092;}.td_module_10 .td-module-title a{color:#2e3092;}.td_module_11 .td-module-title a{color:#060047;}.td_module_12 .td-module-title a{color:#2e3092;}.td_module_13 .td-module-title a{color:#060047;}.td_module_14 .td-module-title a{color:#2e3092;}.td_module_15 .entry-title a{color:#2e3092;}.td_module_mx2 .td-module-title a{color:#2e3092;}.td_module_mx4 .td-module-title a{color:#2e3092;}.post header h1{color:#000000;}.td-page-header h1{color:#2e3092;}.td-page-content h1,.td-page-content h2,.td-page-content h3,.td-page-content h4,.td-page-content h5,.td-page-content h6{color:#2e3092;}.sf-menu>.td-menu-item>a{font-size:12px;}.td-excerpt,.td-module-excerpt{font-size:14px;}.td-post-content p,.td-post-content{font-size:15px;line-height:28px;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5Yxoj1aAkN00iK", domain:"nepaliheadlines.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5Yxoj1aAkN00iK" style="display:none" height="1" width="1" alt=""/></noscript>
 
<link href='https://fonts.googleapis.com/css?family=Ek+Mukta' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-190475 single-format-standard -- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CLOSE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-73726"><a href="http://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50772"><a href="http://nepaliheadlines.com/category/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50775"><a href="http://nepaliheadlines.com/category/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="http://nepaliheadlines.com/category/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="http://nepaliheadlines.com/category/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50773"><a href="http://nepaliheadlines.com/category/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="http://nepaliheadlines.com/category/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="http://nepaliheadlines.com/category/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50774"><a href="http://nepaliheadlines.com/category/c47-entertainment/">मनोरञ्जन</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://nepaliheadlines.com/category/c47-entertainment/bollywood/">बलिउड</a></li>
<li class="menu-item-0"><a href="http://nepaliheadlines.com/category/c47-entertainment/hollywood/">हलिउड</a></li>
</ul>
</li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="http://nepaliheadlines.com/category/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="http://nepaliheadlines.com/category/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://nepaliheadlines.com/"><img src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt=""/></a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header "> 
 
<script data-cfasync="false" src="//ads-by.madadsmedia.com/tags/16688/7782/async/728x90.js" type="text/javascript"></script>
 </div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://nepaliheadlines.com/"><img src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt=""/></a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-73726"><a href="http://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50772"><a href="http://nepaliheadlines.com/category/c42-all-news/">समाचार</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50775"><a href="http://nepaliheadlines.com/category/c43-economy/">अर्थ वाणिज्य</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="http://nepaliheadlines.com/category/c46-interview/">अन्तरवार्ता</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="http://nepaliheadlines.com/category/c68-special-today/">आजको विशेष</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50773"><a href="http://nepaliheadlines.com/category/c44-world/">विश्व</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="http://nepaliheadlines.com/category/c54-opinions/">विचार</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="http://nepaliheadlines.com/category/c48-sports/">खेलकुद</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50774"><a href="http://nepaliheadlines.com/category/c47-entertainment/">मनोरञ्जन</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://nepaliheadlines.com/category/c47-entertainment/bollywood/">बलिउड</a></li>
<li class="menu-item-0"><a href="http://nepaliheadlines.com/category/c47-entertainment/hollywood/">हलिउड</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="http://nepaliheadlines.com/category/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="http://nepaliheadlines.com/category/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://nepaliheadlines.com/">
<div class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-190475" class="post-190475 post type-post status-publish format-standard has-post-thumbnail hentry category-c43-economy" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="http://nepaliheadlines.com/category/c43-economy/">अर्थ वाणिज्य</a></li></ul>
<header>
<h1 class="entry-title">स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_inlineleft "> 
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/12347/3535?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_3535"></div>
 
</div><p class="no-break"><span class='st_facebook_hcount' st_title='स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’' st_url='http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/'></span>
<span class='st_fblike_hcount' st_title='स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’' st_url='http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/'></span>
<span st_via='nepaliheadlines' st_username='nepaliheadlines' class='st_twitter_hcount' st_title='स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’' st_url='http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/'></span>
<span class='st_sharethis_hcount' st_title='स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’' st_url='http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/'></span></p><p>२० चैत, काठमाडौं । धितोपत्र बजारमा आज दुई पटक सर्किट ब्रेक लगाउनुपरेको छ । अत्याधिक रुपमा बजार बढेपछि नेपाल स्टक एक्सचेन्जले सर्किट ब्रेक लगाएको छ ।</p>
<p>एक हजार ५८७ विन्दुबाट सुरु भएको कारोबार ७९.४७ विन्दुले बढेर एक हजार ६६७ मा पुगेको छ । अस्वाभाविक रुपमा बजार बढ्नुको पछाडि स्थानीय तहको निर्वाचनको सुनिश्चिता बढेको र ‘क्रेडिट क्रन्च’मा समेत सुधार भएपछि बजारमा उछाल आएको हो ।</p>
<p><img class="alignnone size-full wp-image-176216" src="http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse.jpg" alt="" width="688" height="489" srcset="http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse.jpg 688w, http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse-300x213.jpg 300w, http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse-591x420.jpg 591w, http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse-640x455.jpg 640w, http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse-681x484.jpg 681w" sizes="(max-width: 688px) 100vw, 688px"/></p>
<p>कुल १३४ कम्पनीको १६ लाख ७५ हजार ३१८ कित्ता सेयर रु ९६ करोड ४२ लाख ४६ हजार ३२७ मूल्यमा कारोबार भएको स्टकले जनाएको छ । ‘क’ वर्गका संस्थाको कारोबार मापन गर्ने सेन्सेटिभ इन्डेक्स समेत १६.३८ विन्दुले परिवर्तन भएको छ ।</p>
<p>स्टकका अनुसार बैंकिङ ७०.६ प्रतिशत, होटल ८७.१३, विकास बैंक ८८.२९, जलविद्युत् ६८.९१, फाइनान्स १६.७५, बिमा ७३३.३७, उत्पादन समूह ३१.०९ र अन्य समूह ७.८१ प्रतिशतले वृद्धि भएको छ । आज बिमा समूहको सेयर कारोबार बढी भएको देखिएको छ । रासस</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div id="rcjsload_41cf5f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=45491&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_41cf5f"); rcds.appendChild(rcel);
})();
</script>
 <h3>Comments</h3><div class="fb-comments" data-href="http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/" data-numposts="3" data-width="550" data-colorscheme="light"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nepaliheadlines.com/author/nh3/">NH3</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NH3"></span><meta itemprop="datePublished" content="2017-04-02T17:17:47+00:00"><meta itemprop="dateModified" content="2017-04-02T17:17:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%a8%e0%a4%b2%e0%a5%87-%e0%a4%b8%e0%a5%87%e0%a4%af%e0%a4%b0/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png"></span><meta itemprop="name" content="Nepali Headlines,Nepal News, Nepali News, News Nepal"></span><meta itemprop="headline " content="स्थानीय निर्वाचनले सेयर बजारमा ‘सर्किट ब्रेक’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nepaliheadlines.com/wp-content/uploads/2016/12/nepse.jpg"><meta itemprop="width" content="688"><meta itemprop="height" content="489"></span> </footer>
</article>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"> 
 
<script data-cfasync="false" src="//ads-by.madadsmedia.com/tags/16688/7782/async/300x250.js" type="text/javascript"></script>
 </div>
</aside><aside class="widget widget_text"> <div class="textwidget"><a href="https://www.worldlink.com.np/" target="_blank"> <img src="http://nepaliheadlines.com/wp-content/uploads/2017/03/worldlink-add-new-march-350-x-100.gif"></a>
</div>
</aside><script>var block_td_uid_1_58e100224e7c1 = new tdBlock();
block_td_uid_1_58e100224e7c1.id = "td_uid_1_58e100224e7c1";
block_td_uid_1_58e100224e7c1.atts = '{"custom_title":"\u0938\u092e\u093e\u091a\u093e\u0930","custom_url":"http:\/\/nepaliheadlines.com\/category\/c42-all-news\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_28140279 td_uid_1_58e100224e7c1_rand"}';
block_td_uid_1_58e100224e7c1.td_column_number = "1";
block_td_uid_1_58e100224e7c1.block_type = "td_block_9";
block_td_uid_1_58e100224e7c1.post_count = "3";
block_td_uid_1_58e100224e7c1.found_posts = "22992";
block_td_uid_1_58e100224e7c1.header_color = "#";
block_td_uid_1_58e100224e7c1.ajax_pagination_infinite_stop = "";
block_td_uid_1_58e100224e7c1.max_num_pages = "7664";
tdBlocksArray.push(block_td_uid_1_58e100224e7c1);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_28140279 td_uid_1_58e100224e7c1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c42-all-news/">समाचार</a></h4><div id=td_uid_1_58e100224e7c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%8f%e0%a4%95-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b9%e0%a4%b0%e0%a5%80%e0%a4%b8%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a5%ac-%e0%a4%9c%e0%a4%a8%e0%a4%be-%e0%a4%b8%e0%a5%81%e0%a4%a8-%e0%a4%9a%e0%a5%8b/" rel="bookmark" title="एक प्रहरीसहित ६ जना सुन चोर सार्वजनिक">एक प्रहरीसहित ६ जना सुन चोर सार्वजनिक</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5-%e0%a4%aa%e0%a4%9b%e0%a4%bf-%e0%a4%85%e0%a4%b0%e0%a5%81-%e0%a4%b8%e0%a4%ac%e0%a5%88/" rel="bookmark" title="स्थानीय चुनाव पछि अरु सबै दल साइनबोर्डमा सिमितिः ओली">स्थानीय चुनाव पछि अरु सबै दल साइनबोर्डमा सिमितिः ओली</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a4%b2%e0%a4%b8%e0%a4%bf%e0%a4%99-%e0%a4%97%e0%a4%be%e0%a4%a1-%e0%a4%9c%e0%a4%b2%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%81%e0%a4%a4-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%9c/" rel="bookmark" title="नलसिङ गाड जलविद्युत आयोजनामा १३ करोड ६२ लाख भ्रष्टाचार">नलसिङ गाड जलविद्युत आयोजनामा १३ करोड ६२ लाख भ्रष्टाचार</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_2_58e1002251eec = new tdBlock();
block_td_uid_2_58e1002251eec.id = "td_uid_2_58e1002251eec";
block_td_uid_2_58e1002251eec.atts = '{"custom_title":"\u092e\u0928\u094b\u0930\u091e\u094d\u091c\u0928","custom_url":"http:\/\/nepaliheadlines.com\/category\/c47-entertainment\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"11","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_150317733 td_uid_2_58e1002251eec_rand"}';
block_td_uid_2_58e1002251eec.td_column_number = "1";
block_td_uid_2_58e1002251eec.block_type = "td_block_9";
block_td_uid_2_58e1002251eec.post_count = "4";
block_td_uid_2_58e1002251eec.found_posts = "4179";
block_td_uid_2_58e1002251eec.header_color = "#";
block_td_uid_2_58e1002251eec.ajax_pagination_infinite_stop = "";
block_td_uid_2_58e1002251eec.max_num_pages = "1045";
tdBlocksArray.push(block_td_uid_2_58e1002251eec);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_150317733 td_uid_2_58e1002251eec_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c47-entertainment/">मनोरञ्जन</a></h4><div id=td_uid_2_58e1002251eec class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a5%a9%e0%a5%ac-%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%aa%e0%a5%81%e0%a4%97%e0%a5%87-%e0%a4%95%e0%a4%ae%e0%a5%87%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a4%a8-%e0%a4%95%e0%a4%aa%e0%a4%bf%e0%a4%b2/" rel="bookmark" title="३६ बर्ष पुगे कमेडियन कपिल शर्मा, फसे यी १२ ठूला विवादमा !">३६ बर्ष पुगे कमेडियन कपिल शर्मा, फसे यी १२ ठूला विवादमा !</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%b6%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a6-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%a8%e0%a5%80-%e0%a4%ae%e0%a5%80%e0%a4%b0%e0%a4%be-%e0%a4%85%e0%a4%ac-%e0%a4%ab%e0%a4%bf%e0%a4%b2/" rel="bookmark" title="शाहिद पत्नी ‘मीरा’ अब फिल्ममा देखिने !">शाहिद पत्नी ‘मीरा’ अब फिल्ममा देखिने !</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a5%ac-%e0%a4%a8%e0%a4%be%e0%a4%af%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%9c%e0%a4%b8%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%80-%e0%a4%b2%e0%a4%be%e0%a4%ae%e0%a5%8b-%e0%a4%89%e0%a4%9a/" rel="bookmark" title="६ नायिका जसका लागि लामो उचाई बन्यो बोझ">६ नायिका जसका लागि लामो उचाई बन्यो बोझ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%97%e0%a5%8c%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87-%e0%a4%a4%e0%a4%af%e0%a4%be%e0%a4%b0-%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a4%bf%e0%a4%a8%e0%a5%8d-%e0%a4%95%e0%a4%b0%e0%a4%a3%e0%a4%95%e0%a5%8b/" rel="bookmark" title="गौरीले तयार पारिन् करणको सन्तानको कोठा">गौरीले तयार पारिन् करणको सन्तानको कोठा</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <aside class="widget widget_text"> <div class="textwidget"><div id="SC_TBlock_300633" class="SC_TBlock">loading...</div> </div>
</aside><script>var block_td_uid_3_58e10022561fa = new tdBlock();
block_td_uid_3_58e10022561fa.id = "td_uid_3_58e10022561fa";
block_td_uid_3_58e10022561fa.atts = '{"custom_title":"\u0935\u093f\u0936\u094d\u0935","custom_url":"http:\/\/nepaliheadlines.com\/category\/c44-world\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2647916087 td_uid_3_58e10022561fa_rand"}';
block_td_uid_3_58e10022561fa.td_column_number = "1";
block_td_uid_3_58e10022561fa.block_type = "td_block_9";
block_td_uid_3_58e10022561fa.post_count = "4";
block_td_uid_3_58e10022561fa.found_posts = "7060";
block_td_uid_3_58e10022561fa.header_color = "#";
block_td_uid_3_58e10022561fa.ajax_pagination_infinite_stop = "";
block_td_uid_3_58e10022561fa.max_num_pages = "1765";
tdBlocksArray.push(block_td_uid_3_58e10022561fa);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2647916087 td_uid_3_58e10022561fa_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c44-world/">विश्व</a></h4><div id=td_uid_3_58e10022561fa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%ae%e0%a4%af%e0%a4%ae%e0%a4%be-%e0%a4%9b%e0%a5%81%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a5%80/" rel="bookmark" title="महिनावारीको समयमा महिलालाई छुट्टी दिने प्रस्ताव पारित">महिनावारीको समयमा महिलालाई छुट्टी दिने प्रस्ताव पारित</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be/" rel="bookmark" title="ब्राजिलबाट दक्षिण कोरियाका लागि छुटेको पानीजहाज आन्ध्र महासागरमा बेपत्ता">ब्राजिलबाट दक्षिण कोरियाका लागि छुटेको पानीजहाज आन्ध्र महासागरमा बेपत्ता</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%8f%e0%a4%89%e0%a4%9f%e0%a5%88-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a5%ac-%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae%e0%a4%a4%e0%a5%80/" rel="bookmark" title="एउटै व्यक्तिका ६ श्रीमती, ५४ बालबच्चा !">एउटै व्यक्तिका ६ श्रीमती, ५४ बालबच्चा !</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%aa%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a5%a8%e0%a5%ab%e0%a5%a6-%e0%a4%ad%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a4%be-%e0%a4%ac%e0%a4%a2%e0%a4%bf%e0%a4%95%e0%a5%8b/" rel="bookmark" title="कोलम्वियामा पहिरोमा परी २ सय ५० भन्दा बढीको मृत्यु">कोलम्वियामा पहिरोमा परी २ सय ५० भन्दा बढीको मृत्यु</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_4_58e1002259528 = new tdBlock();
block_td_uid_4_58e1002259528.id = "td_uid_4_58e1002259528";
block_td_uid_4_58e1002259528.atts = '{"custom_title":"\u0938\u094d\u0935\u093e\u0938\u094d\u0925\u094d\u092f","custom_url":"http:\/\/nepaliheadlines.com\/category\/c59-2013-01-24-08-28-03\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2681271443 td_uid_4_58e1002259528_rand"}';
block_td_uid_4_58e1002259528.td_column_number = "1";
block_td_uid_4_58e1002259528.block_type = "td_block_9";
block_td_uid_4_58e1002259528.post_count = "3";
block_td_uid_4_58e1002259528.found_posts = "842";
block_td_uid_4_58e1002259528.header_color = "#";
block_td_uid_4_58e1002259528.ajax_pagination_infinite_stop = "";
block_td_uid_4_58e1002259528.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_4_58e1002259528);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2681271443 td_uid_4_58e1002259528_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></h4><div id=td_uid_4_58e1002259528 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/2014-10-30-11-40-50/" rel="bookmark" title="चिया कफी पिउनु हुन्छ ? एक पटक पढ्नुस्">चिया कफी पिउनु हुन्छ ? एक पटक पढ्नुस्</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%b5%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b9%e0%a4%aa%e0%a4%9b%e0%a4%bf-%e0%a4%a8%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%81%e0%a4%b8%e0%a5%8d-%e0%a4%af%e0%a4%bf-%e0%a5%a7%e0%a5%a6-%e0%a4%96%e0%a4%be/" rel="bookmark" title="विवाहपछि नखानुस् यी ८ खानेकुरा">विवाहपछि नखानुस् यी ८ खानेकुरा</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/2014-11-16-07-34-09/" rel="bookmark" title="मदिरा पिउने बानी छ ? एक पटक यो भिडियो हेर्नुस्">मदिरा पिउने बानी छ ? एक पटक यो भिडियो हेर्नुस्</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_5_58e100225e538 = new tdBlock();
block_td_uid_5_58e100225e538.id = "td_uid_5_58e100225e538";
block_td_uid_5_58e100225e538.atts = '{"custom_title":"\u0938\u092e\u093e\u091c","custom_url":"http:\/\/nepaliheadlines.com\/category\/c45-society\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1342191397 td_uid_5_58e100225e538_rand"}';
block_td_uid_5_58e100225e538.td_column_number = "1";
block_td_uid_5_58e100225e538.block_type = "td_block_9";
block_td_uid_5_58e100225e538.post_count = "4";
block_td_uid_5_58e100225e538.found_posts = "17807";
block_td_uid_5_58e100225e538.header_color = "#";
block_td_uid_5_58e100225e538.ajax_pagination_infinite_stop = "";
block_td_uid_5_58e100225e538.max_num_pages = "4452";
tdBlocksArray.push(block_td_uid_5_58e100225e538);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1342191397 td_uid_5_58e100225e538_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c45-society/">समाज</a></h4><div id=td_uid_5_58e100225e538 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%8f%e0%a4%95-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b9%e0%a4%b0%e0%a5%80%e0%a4%b8%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a5%ac-%e0%a4%9c%e0%a4%a8%e0%a4%be-%e0%a4%b8%e0%a5%81%e0%a4%a8-%e0%a4%9a%e0%a5%8b/" rel="bookmark" title="एक प्रहरीसहित ६ जना सुन चोर सार्वजनिक">एक प्रहरीसहित ६ जना सुन चोर सार्वजनिक</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%ac%e0%a5%87%e0%a4%a8%e0%a5%80-%e0%a4%a6%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%99-%e0%a4%b8%e0%a4%a1%e0%a4%95-%e0%a4%ae%e0%a4%a7%e0%a5%8d%e0%a4%af%e0%a4%aa%e0%a4%b9%e0%a4%be%e0%a4%a1%e0%a5%80/" rel="bookmark" title="बेनी–दरवाङ सडक मध्यपहाडी लोकमार्गको विकल्प !">बेनी–दरवाङ सडक मध्यपहाडी लोकमार्गको विकल्प !</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%9a%e0%a5%88%e0%a4%a4%e0%a5%87-%e0%a4%a6%e0%a4%b8%e0%a5%88%e0%a4%81-%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a4%89%e0%a4%a8%e0%a5%87-%e0%a4%9a%e0%a4%be%e0%a4%ae%e0%a4%b2-%e0%a4%a8%e0%a4%b9%e0%a5%81/" rel="bookmark" title="चैते दसैँ मनाउने चामल नहुँदा समस्या">चैते दसैँ मनाउने चामल नहुँदा समस्या</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%a1%e0%a5%8b%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%bf%e0%a4%aa%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a4%be-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%87/" rel="bookmark" title="डोटी पिपल्ला बजारमा लागेको आगो २ घण्टापछि नियन्त्रणमा">डोटी पिपल्ला बजारमा लागेको आगो २ घण्टापछि नियन्त्रणमा</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_6_58e100226115f = new tdBlock();
block_td_uid_6_58e100226115f.id = "td_uid_6_58e100226115f";
block_td_uid_6_58e100226115f.atts = '{"custom_title":"\u0927\u0930\u094d\u092e","custom_url":"http:\/\/nepaliheadlines.com\/category\/c67-%E0%A4%A7%E0%A4%B0%E0%A5%8D%E0%A4%AE\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2443070602 td_uid_6_58e100226115f_rand"}';
block_td_uid_6_58e100226115f.td_column_number = "1";
block_td_uid_6_58e100226115f.block_type = "td_block_9";
block_td_uid_6_58e100226115f.post_count = "3";
block_td_uid_6_58e100226115f.found_posts = "467";
block_td_uid_6_58e100226115f.header_color = "#";
block_td_uid_6_58e100226115f.ajax_pagination_infinite_stop = "";
block_td_uid_6_58e100226115f.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_6_58e100226115f);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2443070602 td_uid_6_58e100226115f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c67-%E0%A4%A7%E0%A4%B0%E0%A5%8D%E0%A4%AE/">धर्म</a></h4><div id=td_uid_6_58e100226115f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/bhai-tika-is-being-celebrated-today/" rel="bookmark" title="आज भाइटीका,११ बजेर २७ मिनेटको समय उत्तम">आज भाइटीका,११ बजेर २७ मिनेटको समय उत्तम</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%95%e0%a5%87-%e0%a4%a4%e0%a4%aa%e0%a4%be%e0%a4%88%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a5%e0%a4%be%e0%a4%b9%e0%a4%be-%e0%a4%9b-%e0%a4%b6%e0%a4%bf%e0%a4%b5%e0%a4%9c%e0%a5%80%e0%a4%95%e0%a5%80/" rel="bookmark" title="के तपाईलाई थाहा छ, शिवजीकी एक बहिनी थिइन् !">के तपाईलाई थाहा छ, शिवजीकी एक बहिनी थिइन् !</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/2014-11-09-07-49-30/" rel="bookmark" title="सपनामा यी जनावर देख्नु भो भने मालामाल हुन्छ">सपनामा यी जनावर देख्नु भो भने मालामाल हुन्छ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_7_58e10022659b2 = new tdBlock();
block_td_uid_7_58e10022659b2.id = "td_uid_7_58e10022659b2";
block_td_uid_7_58e10022659b2.atts = '{"custom_title":"\u091c\u0940\u0935\u0928 \u092e\u0928\u094d\u0924\u094d\u0930","custom_url":"http:\/\/nepaliheadlines.com\/category\/c58-2013-01-24-08-22-04\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"22","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2890022682 td_uid_7_58e10022659b2_rand"}';
block_td_uid_7_58e10022659b2.td_column_number = "1";
block_td_uid_7_58e10022659b2.block_type = "td_block_9";
block_td_uid_7_58e10022659b2.post_count = "4";
block_td_uid_7_58e10022659b2.found_posts = "565";
block_td_uid_7_58e10022659b2.header_color = "#";
block_td_uid_7_58e10022659b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_58e10022659b2.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_7_58e10022659b2);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2890022682 td_uid_7_58e10022659b2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://nepaliheadlines.com/category/c58-2013-01-24-08-22-04/">जीवन मन्त्र</a></h4><div id=td_uid_7_58e10022659b2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%be-%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%aa%e0%a5%87%e0%a4%9f%e0%a4%b2%e0%a5%87-%e0%a4%ac%e0%a4%a4%e0%a4%be%e0%a4%89/" rel="bookmark" title="शास्त्र भन्छः यस्ता महिलाको पेटले बताउँछ उनीहरुको गोप्य कुरा">शास्त्र भन्छः यस्ता महिलाको पेटले बताउँछ उनीहरुको गोप्य कुरा</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/2014-10-18-02-28-49/" rel="bookmark" title="मानिसमा हुनुपर्ने ३२ लक्षण">मानिसमा हुनुपर्ने ३२ लक्षण</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/2014-08-30-13-35-19/" rel="bookmark" title="के पहिलो सेक्समा स्त्रीलाई पीडा हुन्छ ?">के पहिलो सेक्समा स्त्रीलाई पीडा हुन्छ ?</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://nepaliheadlines.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%ae%e0%a4%be-%e0%a4%ad%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a5%ab-%e0%a4%95%e0%a4%bf%e0%a4%b8%e0%a4%bf%e0%a4%ae%e0%a4%95%e0%a4%be/" rel="bookmark" title="नेपालमा भेटिने ५ किसिमका जोडी">नेपालमा भेटिने ५ किसिमका जोडी</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div>  </div></div>  <aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nepaliheadlines.com/"><img class="td-retina-data" src="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" data-retina="http://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div><aside class="widget widget_text"> <div class="textwidget"><div style="font-family:'Ek Mukta';">
<a href="http://nepaliheadlines.com/about-us/"> About Us</a>
<a href="http://nepaliheadlines.com/about-us/"> Advertisement</a><br>
<a href="http://nepaliheadlines.com/about-us/"> Feedback</a>
<br><br>
<a href="http://nepaliheadlines.com/privacy-policy/"> Privacy Policy</a>
<br><br>
Choose Language: <a href="http://www.nepaliheadlines.com">English</a>
<a href="http://www.nepaliheadlines.com/np">नेपाली</a>
</div></div>
</aside> </div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>CONTACT US</span></div> <div class="textwidget"><div style="font-family:'Ek Mukta';font-size:15px;">
Buddhanagar<br>
New Baneshwor, Kathmandu.<br>
Email: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="a2ccc7d2c3cecbcac7c6e2c5cfc3cbce8cc1cdcf">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="99f7fceeead9f7fce9f8f5f0f1fcf8fdf5f0f7fceab7faf6f4">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>
Phone: +977-1-4783995
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div style="display:none; position: relative;">
<iframe style="display:none;"></iframe>
<script type="text/javascript">
    var data = {
      placementid: '1321642807864393_1322629551099052',
      format: '320x50',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1321642807864393_1322629551099052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1321642807864393_1322629551099052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
<script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
</div>
</div>
</aside> </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2015 nepaliheadlines.com </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-main-menu-english-container"><ul id="menu-main-menu-english" class=""><li id="menu-item-73733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-73733"><a href="http://nepaliheadlines.com/">Home</a></li>
<li id="menu-item-66578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66578"><a href="http://nepaliheadlines.com/category/news/">News</a></li>
<li id="menu-item-73720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73720"><a href="http://nepaliheadlines.com/category/world-news/">World News</a></li>
<li id="menu-item-66576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66576"><a href="http://nepaliheadlines.com/category/money-related-news/">Finance</a></li>
<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://nepaliheadlines.com/category/featured/">Featured</a></li>
<li id="menu-item-66579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66579"><a href="http://nepaliheadlines.com/category/science-and-technology-news/">Sci-Tech</a></li>
<li id="menu-item-66577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66577"><a href="http://nepaliheadlines.com/category/health-disease-cure/">Health</a></li>
<li id="menu-item-66573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66573"><a href="http://nepaliheadlines.com/category/movies-actors-and-rumors/">Entertainment</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="http://nepaliheadlines.com/category/sports-news-across-the-world/">Sports</a></li>
<li id="menu-item-66574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66574"><a href="http://nepaliheadlines.com/category/environment/">Environment</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155265"><a href="http://nepaliheadlines.com/np/">नेपाली हेडलाइन्स</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
 
 
<style type="text/css" media="screen">.td-animation-stack .entry-thumb,.post img{opacity:1!important;-webkit-box-shadow:0px 0px 1px 0px rgba(4,4,8,0.43);-moz-box-shadow:0px 0px 1px 0px rgba(4,4,8,0.43);box-shadow:0px 0px 1px 0px rgba(4,4,8,0.43);}.td_module_6 .entry-title,.td_module_7 .entry-title,.td_module_8 .entry-title{font-size:17px;font-weight:400;}.td-excerpt,.td-module-excerpt{text-align:justify;}.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:auto;}.stButton .stButton_gradient{height:initial;}.sf-menu>.current-menu-item>a,.sf-menu>.current-menu-ancestor>a,.sf-menu>.current-category-ancestor>a,.sf-menu>li>a:hover,.sf-menu>.sfHover>a{position:relative;display:block;}.sf-menu>li>a{border-right:1px solid #DC1155;border-left:1px solid #BB0012;font-weight:100;}.postthumbicon{background:black;color:white;border-radius:1em;padding:1em;position:absolute;top:50%;left:50%;margin-right:-50%;transform:translate(-50%,-50%);}.blockbordernew{border-radius:0px;border:1px solid #DEDBD1;padding:0px;}.td_module_14 .meta-info{-webkit-box-shadow:1px 1px 5px 1px rgba(82,77,82,1);-moz-box-shadow:1px 1px 5px 1px rgba(82,77,82,1);box-shadow:1px 1px 5px 1px rgba(82,77,82,1);background-color:rgb(229,229,224);text-align:center;padding-bottom:0px;padding-top:5px;}.td_module_8 .item-details{margin-top:15px;padding-left:13px;}.td_module_6 .item-details{margin-bottom:5px;}.td_module_7 .item-details{margin-bottom:5px;}.block-title>a,.block-title>span{font-size:15px;font-weight:300;line-height:20px;}.td_module_1{padding-bottom:0px;}.td-container{box-shadow:0px 0px 3px 1px rgba(187,0,18,0.54);}.td-header-container{box-shadow:0px 0px 3px 1px rgba(187,0,18,0.54);}.td-header-main-menu{box-shadow:0px 0px 5px 1px rgba(1,0,8,0.59);}.headtitle{font-size:40px;}.td_module_7 .entry-thumb,.td_module_6 .entry-thumb{min-height:auto;}.td_module_7 .entry-thumb,.td_module_6 .entry-thumb{width:50px;}.td_module_6 .entry-title,.td_module_7 .entry-title{font-weight:400;font-size:17px;}.td_module_7 .item-details{margin-right:63px;min-height:65px;}.td_module_6 .item-details{margin-right:0px;margin-left:63px;min-height:65px;}.td-block-span12{padding-left:10px;padding-right:8px;}.td-post-category{font-size:15px;background-color:#F4524D;}.td_module_1 .entry-title,.td_module_2 .entry-title,.td_module_3 .entry-title,.td_module_4 .entry-title,.td_module_5 .entry-title,.td_module_10 .entry-title,.td_module_11 .entry-title{font-size:25px;line-height:27px;}.td_module_14 .entry-title{font-size:35px;line-height:40px;}.td-pb-row .td-pb-span4 .td_block_11 .td-module-title{font-size:22px;line-height:24px;}.td_block_5 .td-block-span12:last-child .td_module_3{margin-bottom:1px;}.td_module_3{padding-bottom:10px;}.td_module_2{padding-bottom:0px;}.td-module-title a{font-family:'Ek Mukta',sans-serif;}.sf-menu>li>a{font-family:'Ek Mukta',sans-serif;font-size:16px;}.td-pb-row .td-pb-span12 .td_module_9 h3{font-size:55px;line-height:62px;border-left:5px solid #db0000;padding-left:20px;}.td-header-border:before{background-color:#db0000;}.sf-menu>.current-menu-item>a,.sf-menu>.current-menu-ancestor>a,.sf-menu>.current-category-ancestor>a,.sf-menu>li>a:hover,.sf-menu>.sfHover>a{background-color:#BE081D;color:white;}.td-post-sub-title{font-size:19px;font-weight:700;color:#1c1919;}.td_module_6 .td-module-title a{color:#05050c;font-weight:700;}.td_module_8 .td-module-title a{color:#000;font-weight:700;}</style>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://nepaliheadlines.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[190475]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nepaliheadlines.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nepaliheadlines.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>