<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://nepaliheadlines.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://nepaliheadlines.com';var et_post_id='228469';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>कुवेतका प्रधानमन्त्रीले दिए राजीनामा - Nepali Headlines,Nepal News, Nepali News, News Nepal</title>
<meta name="description" content="२८ कात्तिक, एजेन्सी । कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् । कुवेती समाचार संस्थाका अनुसार सरकार"/>
<link rel="canonical" href="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="कुवेतका प्रधानमन्त्रीले दिए राजीनामा - Nepali Headlines,Nepal News, Nepali News, News Nepal">
<meta property="og:description" content="२८ कात्तिक, एजेन्सी । कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् । कुवेती समाचार संस्थाका अनुसार सरकार">
<meta property="og:url" content="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/">
<meta property="og:site_name" content="Nepali Headlines,Nepal News, Nepali News, News Nepal">
<meta property="article:publisher" content="https://www.facebook.com/nepaliheadlines7/">
<meta property="article:section" content="विश्व">
<meta property="og:updated_time" content="2019-11-14T13:12:50+05:45">
<meta property="og:image" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg">
<meta property="og:image:secure_url" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg">
<meta property="og:image:width" content="991">
<meta property="og:image:height" content="557">
<meta property="og:image:alt" content="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="कुवेतका प्रधानमन्त्रीले दिए राजीनामा - Nepali Headlines,Nepal News, Nepali News, News Nepal">
<meta name="twitter:description" content="२८ कात्तिक, एजेन्सी । कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् । कुवेती समाचार संस्थाका अनुसार सरकार">
<meta name="twitter:image" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"\u0915\u0941\u0935\u0947\u0924\u0915\u093e \u092a\u094d\u0930\u0927\u093e\u0928\u092e\u0928\u094d\u0924\u094d\u0930\u0940\u0932\u0947  \u0926\u093f\u090f \u0930\u093e\u091c\u0940\u0928\u093e\u092e\u093e","description":"\u0968\u096e \u0915\u093e\u0924\u094d\u0924\u093f\u0915, \u090f\u091c\u0947\u0928\u094d\u0938\u0940 \u0964 \u0915\u0941\u0935\u0947\u0924\u0915\u093e \u092a\u094d\u0930\u0927\u093e\u0928\u092e\u0928\u094d\u0924\u094d\u0930\u0940 \u0936\u0947\u0916 \u091c\u093e\u092c\u0930 \u0905\u0932\u2013\u092e\u0941\u092c\u093e\u0930\u0915 \u0905\u0932\u2013\u0939\u092e\u093e\u0926 \u0905\u0932\u2013\u0938\u092c\u093e\u0939\u0932\u0947 \u0915\u0941\u0935\u0947\u0924\u0940 \u0905\u092e\u093f\u0930 \u0938\u092e\u0915\u094d\u0937 \u0930\u093e\u091c\u093f\u0928\u093e\u092e\u093e \u0917\u0930\u0947\u0915\u093e \u091b\u0928\u094d \u0964 \u0915\u0941\u0935\u0947\u0924\u0940 \u0938\u092e\u093e\u091a\u093e\u0930 \u0938\u0902\u0938\u094d\u0925\u093e\u0915\u093e \u0905\u0928\u0941\u0938\u093e\u0930 \u0938\u0930\u0915\u093e\u0930","datePublished":"2019-11-14T13:12:39+00:00","dateModified":"2019-11-14T13:12:50+00:00","publisher":{"@type":"Organization","name":"Nepali Headlines,Nepal News, Nepali News, News Nepal","logo":{"@type":"ImageObject","url":"https:\/\/nepaliheadlines.com\/wp-content\/uploads\/2016\/10\/NH-logo-Facebook-upload.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nepaliheadlines.com\/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87\/"},"author":{"@type":"Person","name":"NHN"},"image":{"@type":"ImageObject","url":"https:\/\/nepaliheadlines.com\/wp-content\/uploads\/2019\/11\/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg","width":991,"height":557}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="https://nepaliheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="https://nepaliheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; कुवेतका प्रधानमन्त्रीले  दिए राजीनामा Comments Feed" href="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.0.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nepaliheadlines.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://nepaliheadlines.com/wp-content/uploads/wtfdivi/wp_head.css?ver=1571378364' type='text/css' media='all' />
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='https://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='https://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://nepaliheadlines.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://nepaliheadlines.com/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5d85412a39dead0012284ff1&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nepaliheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nepaliheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nepaliheadlines.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://nepaliheadlines.com/?p=228469' />
<link rel="alternate" type="application/json+oembed" href="https://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%2595%25e0%25a5%2581%25e0%25a4%25b5%25e0%25a5%2587%25e0%25a4%25a4%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25aa%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25a7%25e0%25a4%25be%25e0%25a4%25a8%25e0%25a4%25ae%25e0%25a4%25a8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2580%25e0%25a4%25b2%25e0%25a5%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%2595%25e0%25a5%2581%25e0%25a4%25b5%25e0%25a5%2587%25e0%25a4%25a4%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%25aa%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25a7%25e0%25a4%25be%25e0%25a4%25a8%25e0%25a4%25ae%25e0%25a4%25a8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2580%25e0%25a4%25b2%25e0%25a5%2587%2F&#038;format=xml" />
<meta property="fb:app_id" content="467039134137290"/><style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>
			<meta property="fb:pages" content="530718600383838" />
							<meta property="ia:markup_url" content="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/?ia_markup=1" />
				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '409416899976995', [], {
    "agent": "wordpress-5.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=409416899976995&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nepaliheadlines.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '93acd3a4-7d8c-4816-bf01-99cf64cf3a65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://nepaliheadlines.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://nepaliheadlines.com/wp-content/et-cache/global/et-extra-customizer-global-15736943183047.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Nepali Headlines,Nepal News, Nepali News, News Nepal"/>
  <meta property="og:title" content="कुवेतका प्रधानमन्त्रीले दिए राजीनामा"/>
  <meta property="og:url" content="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="२८ कात्तिक, एजेन्सी ।  कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् ।







 कुवेती समाचार संस्थाका अनुसार सरकारका कार्यहरुलाई थप प्रभावकारी बनाउन प्रधानमन्त्रीले राजीनामा दिएको उल्लेख गरेको छ । सरकारका प्रवक्ता तारेक अल–मिजरमले जारी गरेको वक्तव्यम"/>
  <meta property="og:image" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg"/>
  <meta property="og:image:url" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg"/>
  <meta property="og:image:secure_url" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg"/>
  <meta property="article:published_time" content="2019-11-14T18:57:39+05:45"/>
  <meta property="article:modified_time" content="2019-11-14T18:57:50+05:45" />
  <meta property="og:updated_time" content="2019-11-14T18:57:50+05:45" />
  <meta property="article:section" content="विश्व"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="कुवेतका प्रधानमन्त्रीले दिए राजीनामा"/>
  <meta itemprop="headline" content="कुवेतका प्रधानमन्त्रीले दिए राजीनामा"/>
  <meta itemprop="description" content="२८ कात्तिक, एजेन्सी ।  कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् ।







 कुवेती समाचार संस्थाका अनुसार सरकारका कार्यहरुलाई थप प्रभावकारी बनाउन प्रधानमन्त्रीले राजीनामा दिएको उल्लेख गरेको छ । सरकारका प्रवक्ता तारेक अल–मिजरमले जारी गरेको वक्तव्यम"/>
  <meta itemprop="image" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg"/>
  <meta itemprop="datePublished" content="2019-11-14"/>
  <meta itemprop="dateModified" content="2019-11-14T18:57:50+05:45" />
  <meta itemprop="author" content="NHN"/>
  <!--<meta itemprop="publisher" content="Nepali Headlines,Nepal News, Nepali News, News Nepal"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="कुवेतका प्रधानमन्त्रीले दिए राजीनामा"/>
  <meta name="twitter:url" content="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/"/>
  <meta name="twitter:description" content="२८ कात्तिक, एजेन्सी ।  कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् ।







 कुवेती समाचार संस्थाका अनुसार सरकारका कार्यहरुलाई थप प्रभावकारी बनाउन प्रधानमन्त्रीले राजीनामा दिएको उल्लेख गरेको छ । सरकारका प्रवक्ता तारेक अल–मिजरमले जारी गरेको वक्तव्यम"/>
  <meta name="twitter:image" content="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body data-ocssl='1' class="post-template-default single single-post postid-228469 single-format-standard desktop et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://nepaliheadlines.com/" data-fixed-height="50">
							<img src="https://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="https://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50772"><a href="https://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50775"><a href="https://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="https://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="https://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50773"><a href="https://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="https://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="https://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="https://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="https://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="https://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-228469" class="module single-post-module post-228469 post type-post status-publish format-standard has-post-thumbnail hentry category-c44-world et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">कुवेतका प्रधानमन्त्रीले  दिए राजीनामा</h1>
								<div class="post-meta vcard">
									<p></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg" alt="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<p>२८ कात्तिक, एजेन्सी ।  कुवेतका प्रधानमन्त्री शेख जाबर अल–मुबारक अल–हमाद अल–सबाहले कुवेती अमिर समक्ष राजिनामा गरेका छन् ।</p>



<figure class="wp-block-image size-large"><img src="https://nepaliheadlines.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt class="wp-image-228470 native-lazyload-js-fallback" loading="lazy" data-src="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg" data-srcset="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg 991w, https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah-300x169.jpg 300w, https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah-768x432.jpg 768w" data-sizes="(max-width: 991px) 100vw, 991px"/><noscript><img loading="lazy" src="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg" alt="" class="wp-image-228470" srcset="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah.jpg 991w, https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah-300x169.jpg 300w, https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah-768x432.jpg 768w" sizes="(max-width: 991px) 100vw, 991px" /></noscript></figure>



<p> कुवेती समाचार संस्थाका अनुसार सरकारका कार्यहरुलाई थप प्रभावकारी बनाउन प्रधानमन्त्रीले राजीनामा दिएको उल्लेख गरेको छ । सरकारका प्रवक्ता तारेक अल–मिजरमले जारी गरेको वक्तव्यमा प्रधानमन्त्रीको राजिनामाको कारण भने केही खुलाएका छैनन् । </p>



<p>सत्तारुढ सांसदहरुले संसदमा प्रधानमन्त्रीको कार्यशैलीलाई लिएर विरोध गरिरहेकै अवस्थामा प्रधानमन्त्रीले राजिनामा दिएका हुन् । खाडी राष्ट्र कुवेतमा मन्त्रिपरिषद पुनर्गठन बेलाबखत भइरहने गरेको छ, र पछिल्लो मन्त्रिपरिषद गठन भएको दुई वर्ष पनि पुगेको छैन ।  रासस</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/&#038;t=%E0%A4%95%E0%A5%81%E0%A4%B5%E0%A5%87%E0%A4%A4%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8%E0%A4%AE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%B2%E0%A5%87%20%20%E0%A4%A6%E0%A4%BF%E0%A4%8F%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%A8%E0%A4%BE%E0%A4%AE%E0%A4%BE" class="social-share-link" title="Share &quot;कुवेतका प्रधानमन्त्रीले  दिए राजीनामा&quot; via Facebook" data-network-name="facebook" data-share-title="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा" data-share-url="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%E0%A4%95%E0%A5%81%E0%A4%B5%E0%A5%87%E0%A4%A4%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8%E0%A4%AE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%B2%E0%A5%87%20%20%E0%A4%A6%E0%A4%BF%E0%A4%8F%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%A8%E0%A4%BE%E0%A4%AE%E0%A4%BE%20https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/" class="social-share-link" title="Share &quot;कुवेतका प्रधानमन्त्रीले  दिए राजीनामा&quot; via Twitter" data-network-name="twitter" data-share-title="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा" data-share-url="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/&#038;description=%E0%A4%95%E0%A5%81%E0%A4%B5%E0%A5%87%E0%A4%A4%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8%E0%A4%AE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%B2%E0%A5%87%20%20%E0%A4%A6%E0%A4%BF%E0%A4%8F%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%80%E0%A4%A8%E0%A4%BE%E0%A4%AE%E0%A4%BE&#038;media=https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah-150x150.jpg" class="social-share-link" title="Share &quot;कुवेतका प्रधानमन्त्रीले  दिए राजीनामा&quot; via Pinterest" data-network-name="pinterest" data-share-title="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा" data-share-url="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div id="rc-widget-8327df" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="45491"></div>
<script type="text/javascript" src="//assets.revcontent.com/master/delivery.js" defer></script>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b0-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6-%e0%a4%a8%e0%a4%be%e0%a4%ae%e0%a4%95%e0%a4%b0%e0%a4%a3-%e0%a5%a7/" rel="prev"><span class="button">Previous</span><span class="title">स्थायी राजधानी र प्रदेश नामकरण १५ दिनभित्र टुङ्ग्याउँछाैं: मुख्यमन्त्री पाैडेल</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://nepaliheadlines.com/%e0%a4%ae%e0%a4%a7%e0%a5%81%e0%a4%ae%e0%a5%87%e0%a4%b9%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%ac%e0%a4%9a%e0%a5%8d%e0%a4%a8-%e0%a4%af%e0%a4%b8%e0%a4%be%e0%a5%87-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8/" rel="next"><span class="button">Next</span><span class="title">मधुमेहबाट बच्न यसाे गर्नुस्</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">ताजा हेडलाइन्स</h4>		<ul class="widget_list">
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%ac%e0%a4%b2%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%aa%e0%a4%9b/" title="विद्यार्थीको बलात्कारपछि हत्या प्रकरणः अनुसन्धानको लागि म्याद थपियो" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2019/11/Nimrita-150x150.jpg" alt="विद्यार्थीको बलात्कारपछि हत्या प्रकरणः अनुसन्धानको लागि म्याद थपियो" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%80%e0%a4%95%e0%a5%8b-%e0%a4%ac%e0%a4%b2%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%aa%e0%a4%9b/" class="title">विद्यार्थीको बलात्कारपछि हत्या प्रकरणः अनुसन्धानको लागि म्याद थपियो</a>
										<div class="post-meta">
						<span class="updated">Nov 14, 2019</span> | <a href="https://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%a8%e0%a4%be%e0%a4%b0%e0%a4%be-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a5%81%e0%a4%b8-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%88-%e0%a4%b8%e0%a5%80/" title="नारा-जुलुस गरेर मात्रै सीमा अतिक्रमण राेकिन्न: देउवा" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2017/10/sher-bahadur-deuwa-150x150.jpg" alt="नारा-जुलुस गरेर मात्रै सीमा अतिक्रमण राेकिन्न: देउवा" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%a8%e0%a4%be%e0%a4%b0%e0%a4%be-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a5%81%e0%a4%b8-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%88-%e0%a4%b8%e0%a5%80/" class="title">नारा-जुलुस गरेर मात्रै सीमा अतिक्रमण राेकिन्न: देउवा</a>
										<div class="post-meta">
						<span class="updated">Nov 14, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%b6%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%a8%e0%a4%bf%e0%a4%a7%e0%a4%a8/" title="पत्रकार शर्माको निधन" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2019/11/Dilprasad-Sharma-150x150.jpg" alt="पत्रकार शर्माको निधन" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%b6%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%a8%e0%a4%bf%e0%a4%a7%e0%a4%a8/" class="title">पत्रकार शर्माको निधन</a>
										<div class="post-meta">
						<span class="updated">Nov 14, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%ae%e0%a4%a7%e0%a5%81%e0%a4%ae%e0%a5%87%e0%a4%b9%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%ac%e0%a4%9a%e0%a5%8d%e0%a4%a8-%e0%a4%af%e0%a4%b8%e0%a4%be%e0%a5%87-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8/" title="मधुमेहबाट बच्न यसाे गर्नुस्" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2019/11/diabetes-150x150.jpg" alt="मधुमेहबाट बच्न यसाे गर्नुस्" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%ae%e0%a4%a7%e0%a5%81%e0%a4%ae%e0%a5%87%e0%a4%b9%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%ac%e0%a4%9a%e0%a5%8d%e0%a4%a8-%e0%a4%af%e0%a4%b8%e0%a4%be%e0%a5%87-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8/" class="title">मधुमेहबाट बच्न यसाे गर्नुस्</a>
										<div class="post-meta">
						<span class="updated">Nov 14, 2019</span> | <a href="https://nepaliheadlines.com/c59-2013-01-24-08-28-03/" rel="tag">स्वास्थ्य</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/" title="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2019/11/kuwaiti-prime-minister-sheikh-jaber-al-mubarak-al-sabah-150x150.jpg" alt="कुवेतका प्रधानमन्त्रीले  दिए राजीनामा" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%95%e0%a5%81%e0%a4%b5%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%b2%e0%a5%87/" class="title">कुवेतका प्रधानमन्त्रीले  दिए राजीनामा</a>
										<div class="post-meta">
						<span class="updated">Nov 14, 2019</span> | <a href="https://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=467039134137290&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<style>
		.et_pb_slide.db_second_more_button .et_pb_more_button {
			margin-left: 15px;
			margin-right: 15px;
		}
	</style>
		<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	
            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            <script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://nepaliheadlines.com/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script>

<link rel='stylesheet' id='thickbox-css'  href='https://nepaliheadlines.com/wp-includes/js/thickbox/thickbox.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://nepaliheadlines.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"044b734a81","timeline_nonce":"e02ac07975","blog_feed_nonce":"ab89c05942","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"afeb57c4b7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"448699b186","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"228469","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1571378364'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/nepaliheadlines.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>
