<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://nepaliheadlines.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://nepaliheadlines.com';var et_post_id='225626';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>डेङ्गुले एकजनाको मृत्यु | Nepali Headlines,Nepal News, Nepali News, News Nepal</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="https://nepaliheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="https://nepaliheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; डेङ्गुले एकजनाको मृत्यु Comments Feed" href="https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.26.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='https://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='https://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://nepaliheadlines.com/wp-content/plugins/share-this/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=2.26.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://nepaliheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nepaliheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nepaliheadlines.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='मेलम्ची आयोजनामा झडप, ६ राउण्ड अश्रुग्याँस प्रहार' href='https://nepaliheadlines.com/%e0%a4%ae%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a5%8d%e0%a4%9a%e0%a5%80-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a4%9d%e0%a4%a1%e0%a4%aa-%e0%a5%ac-%e0%a4%b0%e0%a4%be/' />
<link rel='next' title='चिदम्बरमलाई तिहाड जेलमा लैजान अदालतको आदेश' href='https://nepaliheadlines.com/%e0%a4%9a%e0%a4%bf%e0%a4%a6%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%b0%e0%a4%ae%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%a1-%e0%a4%9c%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a4%be/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/" />
<link rel='shortlink' href='https://nepaliheadlines.com/?p=225626' />
<link rel="alternate" type="application/json+oembed" href="https://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25a1%25e0%25a5%2587%25e0%25a4%2599%25e0%25a5%258d%25e0%25a4%2597%25e0%25a5%2581%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%258f%25e0%25a4%2595%25e0%25a4%259c%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%25ae%25e0%25a5%2583%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25af%25e0%25a5%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25a1%25e0%25a5%2587%25e0%25a4%2599%25e0%25a5%258d%25e0%25a4%2597%25e0%25a5%2581%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%258f%25e0%25a4%2595%25e0%25a4%259c%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%25ae%25e0%25a5%2583%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25af%25e0%25a5%2581%2F&#038;format=xml" />
			<meta property="fb:pages" content="530718600383838" />
							<meta property="ia:markup_url" content="https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/?ia_markup=1" />
				<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=5990f93d-8b9f-4d83-be37-a6d7ee390ee6&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"5990f93d-8b9f-4d83-be37-a6d7ee390ee6","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress5.2.2";</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '409416899976995', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=409416899976995&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://nepaliheadlines.com/wp-content/cache/et/global/et-extra-customizer-global-15662184164376.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />	<meta property="fb:pages" content="530718600383838" />


</head>
<body data-ocssl='1' class="post-template-default single single-post postid-225626 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://nepaliheadlines.com/" data-fixed-height="50">
							<img src="https://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="https://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50772"><a href="https://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50775"><a href="https://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="https://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="https://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50773"><a href="https://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="https://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="https://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="https://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="https://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="https://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-225626" class="module single-post-module post-225626 post type-post status-publish format-standard has-post-thumbnail hentry category-c42-all-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">डेङ्गुले एकजनाको मृत्यु</h1>
								<div class="post-meta vcard">
									<p></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://nepaliheadlines.com/wp-content/uploads/2017/10/dead.jpeg" alt="डेङ्गुले एकजनाको मृत्यु" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p class="no-break"><span class='st_facebook_hcount' st_title='डेङ्गुले एकजनाको मृत्यु' st_url='https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/'></span><span st_title='डेङ्गुले एकजनाको मृत्यु' st_url='https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/' class='st_twitter_hcount'></span><span st_title='डेङ्गुले एकजनाको मृत्यु' st_url='https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/' class='st_sharethis_hcount'></span></p>
<p style="text-align:justify"><strong>१९ भदौ, सिन्धुपाल्चोक ।</strong> डेङ्गु सङ्क्रमणबाट सिन्धुपाल्चोकमा एक जनाको मृत्यु भएको छ । इन्द्रावती गाउँपालिका–१२ भिमटारका ६५ वर्षीय रामबहादुर दनुवारको उपचारको क्रममा मृत्यु भएको हो ।</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://nepaliheadlines.com/wp-content/uploads/2017/10/dead.jpeg" alt="" class="wp-image-216172" srcset="https://nepaliheadlines.com/wp-content/uploads/2017/10/dead.jpeg 800w, https://nepaliheadlines.com/wp-content/uploads/2017/10/dead-300x168.jpeg 300w, https://nepaliheadlines.com/wp-content/uploads/2017/10/dead-768x430.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div>



<p style="text-align:justify">ज्वरो आउने, टाउको दुख्ने हुन थालेपछि दनुवारलाई उपचारका लागि धुलिखेल अस्पताल लगिएको थियो । धुलिखेलले डेङ्गु भएको भन्दै काठमाडौँ लैजान सुझाव दिइएको थियो । परिवार र आफन्तले राजधानीको बानेश्वरस्थित भेनस अस्पताल पु¥याएको हो । अस्पतालले डेङ्गु सङ्क्रमणबाट मृत्यु भएको प्रमाणित गरेको इन्द्रावती गाउँपालिका–१२ का अध्यक्ष कमलरत्न दनुवारले जानकारी दिनुभयो ।</p>



<p style="text-align:justify">अस्पतालले दनुवारको मृत्यु डेङ्गुकै कारणले भएको प्रमाणित गरेपछि भिमटारमा गाउँपालिकाले स्वास्थ्यकर्मी परिचालन गरेको छ । गाउँवासीमा डेङ्गुको थप सङ्क्रमण हुन सक्ने र त्यसलाई रोकथामका लागि स्वास्थ्यकर्मी परिचालन गरिएको इन्द्रावती गाउँपालिकाका प्रमुख प्रशासकीय अधिकृत विनोद रोकाले जानकारी दिनुभयो ।</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #ff3333;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3718188529174048"
     data-ad-slot="1006729290"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://nepaliheadlines.com/%e0%a4%ae%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a5%8d%e0%a4%9a%e0%a5%80-%e0%a4%86%e0%a4%af%e0%a5%8b%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a4%9d%e0%a4%a1%e0%a4%aa-%e0%a5%ac-%e0%a4%b0%e0%a4%be/" rel="prev"><span class="button">Previous</span><span class="title">मेलम्ची आयोजनामा झडप, ६ राउण्ड अश्रुग्याँस प्रहार</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://nepaliheadlines.com/%e0%a4%9a%e0%a4%bf%e0%a4%a6%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%b0%e0%a4%ae%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%a1-%e0%a4%9c%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a4%be/" rel="next"><span class="button">Next</span><span class="title">चिदम्बरमलाई तिहाड जेलमा लैजान अदालतको आदेश</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">ताजा हेडलाइन्स</h4>		<ul class="widget_list">
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%8f%e0%a4%9f%e0%a4%bf%e0%a4%8f%e0%a4%ae%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%8f%e0%a4%95-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a4%ae%e0%a4%be-%e0%a5%ac%e0%a5%a6-%e0%a4%b9%e0%a4%9c%e0%a4%be%e0%a4%b0/" title="एटिएमबाट एक दिनमा ६० हजारभन्दा बढी निकाल्न नपाइने" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2016/11/atm-card.jpg" alt="एटिएमबाट एक दिनमा ६० हजारभन्दा बढी निकाल्न नपाइने" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%8f%e0%a4%9f%e0%a4%bf%e0%a4%8f%e0%a4%ae%e0%a4%ac%e0%a4%be%e0%a4%9f-%e0%a4%8f%e0%a4%95-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a4%ae%e0%a4%be-%e0%a5%ac%e0%a5%a6-%e0%a4%b9%e0%a4%9c%e0%a4%be%e0%a4%b0/" class="title">एटिएमबाट एक दिनमा ६० हजारभन्दा बढी निकाल्न नपाइने</a>
										<div class="post-meta">
						<span class="updated">Sep 5, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a5%a7%e0%a5%ab-%e0%a4%b8%e0%a4%af-%e0%a4%b0%e0%a5%81%e0%a4%aa%e0%a5%88%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%98%e0%a5%81%e0%a4%b8-%e0%a4%b2%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%b0-%e0%a4%a6%e0%a4%bf/" title="१५ सय रुपैयाँ घुस लिने र दिने दुवै पक्राउ" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2017/01/ghush.jpg" alt="१५ सय रुपैयाँ घुस लिने र दिने दुवै पक्राउ" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a5%a7%e0%a5%ab-%e0%a4%b8%e0%a4%af-%e0%a4%b0%e0%a5%81%e0%a4%aa%e0%a5%88%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%98%e0%a5%81%e0%a4%b8-%e0%a4%b2%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%b0-%e0%a4%a6%e0%a4%bf/" class="title">१५ सय रुपैयाँ घुस लिने र दिने दुवै पक्राउ</a>
										<div class="post-meta">
						<span class="updated">Sep 5, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%ae%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a3-%e0%a4%a2%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a5%80%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%9f%e0%a4%bf/" title="रामकृष्ण ढकालको गीतमा टिकटकका ट्वीन्स ब्रोदर" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2019/09/Twins-Brothers-150x150.jpg" alt="रामकृष्ण ढकालको गीतमा टिकटकका ट्वीन्स ब्रोदर" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%b0%e0%a4%be%e0%a4%ae%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a3-%e0%a4%a2%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a5%80%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%9f%e0%a4%bf/" class="title">रामकृष्ण ढकालको गीतमा टिकटकका ट्वीन्स ब्रोदर</a>
										<div class="post-meta">
						<span class="updated">Sep 5, 2019</span> | <a href="https://nepaliheadlines.com/c47-entertainment/" rel="tag">मनोरञ्जन</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%9a%e0%a4%bf%e0%a4%a6%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%b0%e0%a4%ae%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%a1-%e0%a4%9c%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a4%be/" title="चिदम्बरमलाई तिहाड जेलमा लैजान अदालतको आदेश" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2015/12/P-Chidambaram.jpg" alt="चिदम्बरमलाई तिहाड जेलमा लैजान अदालतको आदेश" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%9a%e0%a4%bf%e0%a4%a6%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%b0%e0%a4%ae%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%a1-%e0%a4%9c%e0%a5%87%e0%a4%b2%e0%a4%ae%e0%a4%be/" class="title">चिदम्बरमलाई तिहाड जेलमा लैजान अदालतको आदेश</a>
										<div class="post-meta">
						<span class="updated">Sep 5, 2019</span> | <a href="https://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/" title="डेङ्गुले एकजनाको मृत्यु" class="widget_list_thumbnail">
				<img src="https://nepaliheadlines.com/wp-content/uploads/2017/10/dead-150x150.jpeg" alt="डेङ्गुले एकजनाको मृत्यु" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%a1%e0%a5%87%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a5%81%e0%a4%b2%e0%a5%87-%e0%a4%8f%e0%a4%95%e0%a4%9c%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%83%e0%a4%a4%e0%a5%8d%e0%a4%af%e0%a5%81/" class="title">डेङ्गुले एकजनाको मृत्यु</a>
										<div class="post-meta">
						<span class="updated">Sep 5, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed By NH </p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            	<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b31e4a68a6","timeline_nonce":"a9e2647a79","blog_feed_nonce":"37b59320b9","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8d881d2172","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e6ab39a50b","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"225626","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.26.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.26.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'60081944',post:'225626',tz:'5.75',srv:'nepaliheadlines.com'} ]);
	_stq.push([ 'clickTrackerInit', '60081944', '225626' ]);
</script>
</body>
</html>
