<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://nepaliheadlines.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://nepaliheadlines.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://nepaliheadlines.com';var et_post_id='221906';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ | Nepali Headlines,Nepal News, Nepali News, News Nepal</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Feed" href="https://nepaliheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; Comments Feed" href="https://nepaliheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nepali Headlines,Nepal News, Nepali News, News Nepal &raquo; भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ Comments Feed" href="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nepaliheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.21" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='https://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='https://nepaliheadlines.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://nepaliheadlines.com/wp-content/themes/Extra/style.css?ver=2.21' type='text/css' media='all' />
<!-- `wordads` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://nepaliheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nepaliheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nepaliheadlines.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='आइपीएल क्रिकेटः राजस्थानविरुद्ध यस्तो छ दिल्लीको प्लेइङ सेट' href='https://nepaliheadlines.com/%e0%a4%86%e0%a4%87%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%87%e0%a4%9f%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be-3/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/" />
<link rel='shortlink' href='https://wp.me/p4463C-VJ8' />
<link rel="alternate" type="application/json+oembed" href="https://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25ad%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a4%25a4%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%25b2%25e0%25a5%258b%25e0%25a4%2595%25e0%25a4%25b8%25e0%25a4%25ad%25e0%25a4%25be-%25e0%25a4%259a%25e0%25a5%2581%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%25b5%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nepaliheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnepaliheadlines.com%2F%25e0%25a4%25ad%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a4%25a4%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%25b2%25e0%25a5%258b%25e0%25a4%2595%25e0%25a4%25b8%25e0%25a4%25ad%25e0%25a4%25be-%25e0%25a4%259a%25e0%25a5%2581%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%25b5%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25ae%2F&#038;format=xml" />
			<meta property="fb:pages" content="110704065629753" />
							<meta property="ia:markup_url" content="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://nepaliheadlines.com/wp-content/uploads/2017/04/favicon-32x32.png" /><meta name="description" content="पिपिली, उडिसा, ९ बैशाख । भारतमा विभिन्न चरणमा भइरहेको लोकसभा निर्वाचनमा उम्मेदवार रहेका एक जना आकाङ्क्षीलाई प्रहरीले पक्राउ गरेको छ । विजु जनता दल (विजेडी) का तर्फबाट पिपिली निर्वाचन क्षेत्रमा उम्मेदवारी दिएका प्रदीप महारथीलाई प्रहरीले पक्राउ गरेको हो । निर्वाचनमा पैसा र बल प्रयोग गर्न खोजेको आरोपमा उनलाई पक्राउ गरी अनुसन्धान सुरु गरिएको प्रहरी अधिकारीहरूले&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ" />
<meta property="og:url" content="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/" />
<meta property="og:description" content="पिपिली, उडिसा, ९ बैशाख । भारतमा विभिन्न चरणमा भइरहेको लोकसभा निर्वाचनमा उम्मेदवार रहेका एक जना आकाङ्क्षीलाई प्रहरीले पक्राउ गरेको छ । विजु जनता दल (विजेडी) का तर्फबाट पिपिली निर्वाचन क्षेत्रमा उम्म…" />
<meta property="article:published_time" content="2019-04-22T14:39:35+00:00" />
<meta property="article:modified_time" content="2019-04-22T14:39:50+00:00" />
<meta property="og:site_name" content="Nepali Headlines,Nepal News, Nepali News, News Nepal" />
<meta property="og:image" content="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2016/09/arrest-224997118.jpg?fit=940%2C490&amp;ssl=1" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ" />
<meta name="twitter:image" content="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2016/09/arrest-224997118.jpg?fit=940%2C490&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Extra', amp: false, siteid: 60081944, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://nepaliheadlines.com/wp-content/cache/et/global/et-extra-customizer-global-15549865359789.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-221906 single-format-standard et_divi_builder et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://nepaliheadlines.com/" data-fixed-height="50">
							<img src="https://nepaliheadlines.com/wp-content/uploads/2016/09/NH-logo.png" alt="Nepali Headlines,Nepal News, Nepali News, News Nepal" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-73726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73726"><a href="https://nepaliheadlines.com/np">मुख्य पृष्ठ</a></li>
<li id="menu-item-50772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50772"><a href="https://nepaliheadlines.com/c42-all-news/">समाचार</a></li>
<li id="menu-item-50775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50775"><a href="https://nepaliheadlines.com/c43-economy/">अर्थ वाणिज्य</a></li>
<li id="menu-item-51438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51438"><a href="https://nepaliheadlines.com/c46-interview/">अन्तरवार्ता</a></li>
<li id="menu-item-50777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50777"><a href="https://nepaliheadlines.com/c68-special-today/">आजको विशेष</a></li>
<li id="menu-item-50773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50773"><a href="https://nepaliheadlines.com/c44-world/">विश्व</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51695"><a href="https://nepaliheadlines.com/c54-opinions/">विचार</a></li>
<li id="menu-item-50776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50776"><a href="https://nepaliheadlines.com/c48-sports/">खेलकुद</a></li>
<li id="menu-item-50774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50774"><a href="https://nepaliheadlines.com/c47-entertainment/">मनोरञ्जन</a></li>
<li id="menu-item-50779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50779"><a href="https://nepaliheadlines.com/c50-science-and-technology/">विज्ञान प्रविधी</a></li>
<li id="menu-item-155268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155268"><a href="https://nepaliheadlines.com/c59-2013-01-24-08-28-03/">स्वास्थ्य</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-221906" class="module single-post-module post-221906 post type-post status-publish format-standard has-post-thumbnail hentry category-c44-world et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ</h1>
								<div class="post-meta vcard">
									<p></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2016/09/arrest-224997118.jpg?resize=940%2C490&amp;ssl=1" alt="भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>पिपिली, उडिसा, ९ बैशाख । भारतमा विभिन्न चरणमा भइरहेको लोकसभा निर्वाचनमा उम्मेदवार रहेका एक जना आकाङ्क्षीलाई प्रहरीले पक्राउ गरेको छ ।</p>



<p>विजु जनता दल (विजेडी) का तर्फबाट पिपिली निर्वाचन क्षेत्रमा उम्मेदवारी दिएका प्रदीप महारथीलाई प्रहरीले पक्राउ गरेको हो । निर्वाचनमा पैसा र बल प्रयोग गर्न खोजेको आरोपमा उनलाई पक्राउ गरी अनुसन्धान सुरु गरिएको प्रहरी अधिकारीहरूले जनाएका छन् ।</p>



<p>उडिसा प्रदेशको २१ निर्वाचन क्षेत्रबाट निर्वाचित हुने १४७ सदस्यका लागि चार चरणमा मतदान हुन लागेको छ । यसअघि पहिलो चरणको मतदान यही अप्रिल ११ तारिखका दिन र दोस्रो चरणको मतदान अप्रिल १८ तारिखका दिन भएको थियो भने तेस्रो र चौथो चरणको मतदान यही अप्रिल २३ र २९ मा हुने भएको छ । </p>



<p>भारतमा आउँदो मे १९ सम्ममा देशभरी नै मतदान सम्पन्न गरेर मे २३ मा नतिजा सार्वजनिक गर्ने निर्वाचन तालिका रहेको छ । (रासस/एएनआई)</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1-5cbe488a18dac">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5cbe488a18dac',  {
						collapseEmpty: 'before',
						sectionId: '600819441',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-2-5cbe488a18ded">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5cbe488a18ded',  {
						collapseEmpty: 'before',
						sectionId: '600819444',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/" data-text="भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://nepaliheadlines.com/%e0%a4%86%e0%a4%87%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%87%e0%a4%9f%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be-3/" rel="prev"><span class="button">Previous</span><span class="title">आइपीएल क्रिकेटः राजस्थानविरुद्ध यस्तो छ दिल्लीको प्लेइङ सेट</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">ताजा हेडलाइन्स</h4>		<ul class="widget_list">
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/" title="भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2016/09/arrest-224997118.jpg?resize=150%2C150&amp;ssl=1" alt="भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%ae%e0%a4%be-%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%9a%e0%a5%81%e0%a4%a8%e0%a4%be%e0%a4%b5%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%ae/" class="title">भारतमा लोकसभा चुनावका उम्मेदवार नै पक्राउ</a>
										<div class="post-meta">
						<span class="updated">Apr 22, 2019</span> | <a href="https://nepaliheadlines.com/c44-world/" rel="tag">विश्व</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%86%e0%a4%87%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%87%e0%a4%9f%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be-3/" title="आइपीएल क्रिकेटः राजस्थानविरुद्ध यस्तो छ दिल्लीको प्लेइङ सेट" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2019/04/Sandeep-with-friends-delhi-capital.jpg?resize=150%2C150&amp;ssl=1" alt="आइपीएल क्रिकेटः राजस्थानविरुद्ध यस्तो छ दिल्लीको प्लेइङ सेट" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%86%e0%a4%87%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%87%e0%a4%9f%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be-3/" class="title">आइपीएल क्रिकेटः राजस्थानविरुद्ध यस्तो छ दिल्लीको प्लेइङ सेट</a>
										<div class="post-meta">
						<span class="updated">Apr 22, 2019</span> | <a href="https://nepaliheadlines.com/c48-sports/" rel="tag">खेलकुद</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%85%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%af/" title="प्रदेशसभा बैठक अन्त्य" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/nepaliheadlines.com/wp-content/uploads/2019/04/pradesh-3-sava.jpg?resize=150%2C150&amp;ssl=1" alt="प्रदेशसभा बैठक अन्त्य" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%85%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%af/" class="title">प्रदेशसभा बैठक अन्त्य</a>
										<div class="post-meta">
						<span class="updated">Apr 22, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%b2%e0%a4%97%e0%a4%be%e0%a4%a4%e0%a4%be%e0%a4%b0-%e0%a4%ac%e0%a4%a2%e0%a5%87%e0%a4%95%e0%a5%8b-%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a4%b0/" title="लगातार बढेको शेयर बजार करेक्सन" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/nepaliheadlines.com/wp-content/uploads/2016/01/nepse-share-down.jpg?resize=150%2C150&amp;ssl=1" alt="लगातार बढेको शेयर बजार करेक्सन" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%b2%e0%a4%97%e0%a4%be%e0%a4%a4%e0%a4%be%e0%a4%b0-%e0%a4%ac%e0%a4%a2%e0%a5%87%e0%a4%95%e0%a5%8b-%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a4%b0/" class="title">लगातार बढेको शेयर बजार करेक्सन</a>
										<div class="post-meta">
						<span class="updated">Apr 22, 2019</span> | <a href="https://nepaliheadlines.com/c43-economy/" rel="tag">अर्थ वाणिज्य</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a4%e0%a4%b9%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%8f%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a5%81%e0%a4%b2%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8/" title="स्थानीय तहलाई एम्बुलेन्स र दमकल किन्न स्वीकृति प्रदान" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/nepaliheadlines.com/wp-content/uploads/2019/04/Prov-3-Cabinet.jpg?resize=150%2C150&amp;ssl=1" alt="स्थानीय तहलाई एम्बुलेन्स र दमकल किन्न स्वीकृति प्रदान" />
			</a>								<div class="post_info">
					<a href="https://nepaliheadlines.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%af-%e0%a4%a4%e0%a4%b9%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%8f%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a5%81%e0%a4%b2%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8/" class="title">स्थानीय तहलाई एम्बुलेन्स र दमकल किन्न स्वीकृति प्रदान</a>
										<div class="post-meta">
						<span class="updated">Apr 22, 2019</span> | <a href="https://nepaliheadlines.com/c42-all-news/" rel="tag">समाचार</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            	<div style="display:none">
	</div>
	<script type="text/javascript">
			</script>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18294653-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201917'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"fe653f4480","timeline_nonce":"adeed8c1a8","blog_feed_nonce":"cef451a4cf","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/nepaliheadlines.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/nepaliheadlines.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"cbf1ba7c44","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"274a99c59a","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"221906","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.21'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://nepaliheadlines.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.21.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201917.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'60081944',post:'221906',tz:'5.75',srv:'nepaliheadlines.com'} ]);
	_stq.push([ 'clickTrackerInit', '60081944', '221906' ]);
</script>
</body>
</html>
